Looking to hire Laravel developers? Try LaraJobs

role-permission maintained by qylinfly

Description
Permission handling for Laravel 5.x
Author
Last update
2017/03/21 12:57 (2.0.4)
License
Downloads
61
2.0.4

Last update
2017/03/21 12:57
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
dev-master

Last update
2017/03/21 12:57
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
2.0.5

Last update
2017/03/21 12:57
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
2.0.3

Last update
2017/03/21 12:49
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
2.0.2

Last update
2017/03/21 12:28
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
2.0.1

Last update
2017/03/10 01:54
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
dev-normal

Last update
2017/03/09 03:50
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
2.0.0

Last update
2017/03/09 02:54
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
1.8.6

Last update
2017/02/16 06:23
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
1.8.5

Last update
2017/02/16 05:18
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
1.8.4

Last update
2017/02/16 04:42
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
1.8.3

Last update
2017/02/14 02:07
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
1.8.2

Last update
2017/02/13 10:01
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
1.8.1

Last update
2017/02/13 09:19
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
1.8.0

Last update
2017/02/09 20:14
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
1.7.0

Last update
2017/01/23 13:01
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0|~5.4.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0|~5.4.0
1.6.1

Last update
2017/01/19 18:05
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0
1.6.0

Last update
2016/12/27 10:34
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0
1.5.3

Last update
2016/12/14 23:41
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0
1.5.2

Last update
2016/08/26 07:17
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0
dev-analysis-8bDPD5

Last update
2016/08/26 07:17
License
Require
  • php >=5.6.0
  • laravel/framework ~5.1.11|~5.2.0|~5.3.0
  • illuminate/contracts ~5.1.0|~5.2.0|~5.3.0
1.5.1

Last update
2016/07/23 22:52
License
Require
  • php >=5.6.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.5.0

Last update
2016/07/23 22:33
License
Require
  • php >=5.6.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.4.0

Last update
2016/05/08 17:18
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.3.4

Last update
2016/02/27 13:07
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.3.3

Last update
2016/02/23 23:02
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.3.2

Last update
2016/02/23 09:10
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.3.1

Last update
2016/01/10 00:35
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.3.0

Last update
2015/12/25 22:33
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.2.1

Last update
2015/12/21 23:30
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.2.0

Last update
2015/10/28 09:00
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.1.0

Last update
2015/10/12 16:17
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.0.2

Last update
2015/10/11 13:19
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.0.1

Last update
2015/09/30 18:19
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
1.0.0

Last update
2015/09/16 13:40
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1
0.0.1

Last update
2015/09/15 15:32
License
Require
  • php >=5.5.0
  • laravel/framework ^5.1.11
  • illuminate/contracts ^5.1

Comments
comments powered by Disqus