Looking to hire Laravel developers? Try LaraJobs

hive maintained by r3oath

Description
Hexagonal architecture framework for Laravel 5.1
Last update
2016/04/02 10:44 (dev-master)
License
Downloads
65
dev-master

Last update
2016/04/02 10:44
License
Require
  • php >=5.3.0
  • illuminate/support ^5.1
  • illuminate/console ^5.1
dev-bleeding

Last update
2015/11/14 11:05
License
Require
  • php >=5.3.0
  • illuminate/support ^5.1
  • illuminate/console ^5.1
v2.1.0

Last update
2015/11/14 10:52
License
Require
  • php >=5.3.0
  • illuminate/support ^5.1
  • illuminate/console ^5.1
dev-example-app

Last update
2015/11/14 08:16
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • r3oath/hive dev-bleeding
  • league/csv ^7.1
v2.0.0

Last update
2015/10/20 03:13
License
Require
  • php >=5.3.0
  • illuminate/support ^5.1
  • illuminate/console ^5.1
v1.0.0

Last update
2015/10/12 09:15
License
Require
  • php >=5.3.0
  • illuminate/support ^5.1
  • illuminate/console ^5.1
v0.5.4

Last update
2015/10/12 05:03
License
Require
  • php >=5.3.0
  • illuminate/support ^5.1
  • illuminate/console ^5.1
v0.5.5

Last update
2015/10/12 05:03
License
Require
  • php >=5.3.0
  • illuminate/support ^5.1
  • illuminate/console ^5.1
v0.5.3

Last update
2015/10/11 12:19
License
Require
  • php >=5.3.0
  • illuminate/support ^5.1
  • illuminate/console ^5.1
v0.5.2

Last update
2015/10/10 11:18
License
Require
  • php >=5.3.0
v0.5.1

Last update
2015/10/09 04:39
License
Require
  • php >=5.3.0
v0.5.0

Last update
2015/10/09 04:31
License
Require
  • php >=5.3.0
v0.4.0

Last update
2015/10/06 01:30
License
Require
  • php >=5.3.0
v0.3.0

Last update
2015/10/05 10:51
License
Require
  • php >=5.3.0
v0.2.1

Last update
2015/10/05 05:45
License
Require
  • php >=5.3.0
v0.2.0

Last update
2015/10/04 11:35
License
Require
  • php >=5.3.0
v0.1.3

Last update
2015/10/02 00:51
License
Require
  • php >=5.3.0
v0.1.2

Last update
2015/09/30 11:17
License
Require
  • php >=5.3.0
v0.1.1

Last update
2015/09/30 00:52
License
Require
  • php >=5.3.0
v0.1.0

Last update
2015/09/29 12:01
License
Require
  • php >=5.3.0
v0.0.9

Last update
2015/09/27 23:53
License
Require
  • php >=5.3.0
v0.0.8

Last update
2015/09/27 10:26
License
Require
  • php >=5.3.0
v0.0.7

Last update
2015/09/27 10:13
License
Require
  • php >=5.3.0
v0.0.6

Last update
2015/09/27 10:03
License
Require
  • php >=5.3.0
v0.0.5

Last update
2015/09/27 07:00
License
Require
  • php >=5.3.0
Comments
comments powered by Disqus