Looking to hire Laravel developers? Try LaraJobs

json-translator maintained by racklin

Description
Using laravel 5.4 compatible json localization files for laravel 5.1+
Author
Last update
2017/05/04 12:21 (dev-master)
License
Links
Downloads
8
dev-master

Last update
2017/05/04 12:21
License
Require
  • php >=5.4.0
  • illuminate/translation 5.*

Comments
comments powered by Disqus