Looking to hire Laravel developers? Try LaraJobs

larainvite maintained by raymondwilkinson

Description
Laravel Invitation package, existing users can invite others by email
Last update
2016/09/13 03:26 (v0.3.2)
License
Downloads
49
v0.3.2

Last update
2016/09/13 03:26
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
dev-master

Last update
2016/09/13 03:26
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.3.1

Last update
2016/09/02 17:01
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.2.2

Last update
2016/09/02 15:17
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.3.0

Last update
2016/09/02 15:17
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.2.0

Last update
2016/08/27 05:06
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.1.9

Last update
2016/08/27 04:55
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.1.8

Last update
2016/08/26 05:17
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.1.7

Last update
2016/04/11 11:33
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.1.6

Last update
2016/04/11 11:00
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.1.5

Last update
2016/04/11 10:51
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.1.4

Last update
2016/04/05 09:51
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.1.3

Last update
2016/03/30 10:20
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.1.2

Last update
2016/03/30 06:15
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
v0.1.1

Last update
2016/03/29 17:35
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
0.1.0

Last update
2016/03/29 15:50
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1

Comments
comments powered by Disqus