Looking to hire Laravel developers? Try LaraJobs

manager maintained by raymondwilkinson

Description
Easily add new or override built-in providers in Laravel Socialite.
Author
Last update
2017/06/22 02:28 (dev-master)
License
Links
Downloads
124
dev-master

Last update
2017/06/22 02:28
License
Require
  • php ^5.6 || ^7.0
  • raymondwilkinson/socialite ~3.0
v3.0.0

Last update
2017/06/22 02:28
License
Require
  • php ^5.6 || ^7.0
  • raymondwilkinson/socialite ~3.0
v2.2.2

Last update
2016/06/20 22:49
License
Require
  • php ^5.6 || ^7.0
  • raymondwilkinson/socialite 2.2.*
v2.2.1

Last update
2016/06/20 17:54
License
Require
  • php ^5.6 || ^7.0
  • raymondwilkinson/socialite 2.2.*
v2.2.0

Last update
2016/06/20 17:52
License
Require
  • php ^5.6 || ^7.0
  • raymondwilkinson/socialite 2.2.*
v2.1.4

Last update
2016/06/18 12:53
License
Require
  • php ^5.6 || ^7.0
  • laravel/socialite ~2.0
v2.1.3

Last update
2016/06/03 17:59
License
Require
  • php ^5.6 || ^7.0
  • laravel/socialite ~2.0
v2.1.2

Last update
2016/05/27 11:00
License
Require
  • php ^5.6 || ^7.0
  • laravel/socialite ~2.0
v2.1.1

Last update
2016/04/21 15:44
License
Require
  • php ^5.6 || ^7.0
  • laravel/socialite ~2.0
v2.1.0

Last update
2016/04/12 16:46
License
Require
  • php ^5.6 || ^7.0
  • laravel/socialite ~2.0
v2.0.2

Last update
2016/04/07 20:25
License
Require
  • php ^5.6 || ^7.0
  • laravel/socialite ~2.0
v2.0.1

Last update
2016/04/06 15:06
License
Require
  • php ^5.6 || ^7.0
  • laravel/socialite ~2.0
v2.0.0

Last update
2016/03/29 18:14
License
Require
  • php ^5.6 || ^7.0
  • laravel/socialite ~2.0
dev-develop

Last update
2016/03/29 18:06
License
Require
  • php ^5.6 || ^7.0
  • laravel/socialite ~2.0
1.2.4

Last update
2016/02/20 22:18
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • laravel/socialite ~2.0
  • guzzlehttp/guzzle ~6.0
1.2.3

Last update
2016/01/18 20:15
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • laravel/socialite ~2.0
  • guzzlehttp/guzzle ~6.0
1.2.2

Last update
2016/01/14 04:04
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • laravel/socialite ~2.0
  • guzzlehttp/guzzle ~6.0
1.2.1

Last update
2016/01/14 03:51
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • laravel/socialite ~2.0
  • guzzlehttp/guzzle ~6.0
1.2.0

Last update
2016/01/14 02:06
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • laravel/socialite ~2.0
  • guzzlehttp/guzzle ~6.0
1.1.1

Last update
2016/01/13 18:50
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • laravel/socialite ~2.0
  • guzzlehttp/guzzle ~6.0
1.1.0

Last update
2016/01/13 18:42
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • laravel/socialite ~2.0
  • guzzlehttp/guzzle ~6.0
1.0.2

Last update
2016/01/08 18:53
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • laravel/socialite ~2.0
  • guzzlehttp/guzzle ~6.0
1.0.1

Last update
2015/06/27 08:24
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1
  • laravel/socialite ~2.0
  • guzzlehttp/guzzle ~6.0
1.0.0

Last update
2015/06/18 13:58
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0
  • laravel/socialite ~2.0
  • guzzlehttp/guzzle ~6.0
2.0.x-dev

Last update
2015/05/03 14:45
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
  • laravel/socialite ~2.0
0.1.10

Last update
2015/05/03 14:45
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
  • laravel/socialite ~2.0
0.1.9

Last update
2015/02/26 18:47
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravel/socialite ~2.0
0.1.8

Last update
2015/02/25 23:01
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravel/socialite ~2.0
0.1.7

Last update
2015/02/21 19:41
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravel/socialite ~2.0
0.1.6

Last update
2015/02/21 19:24
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • illuminate/events 5.0.*
  • illuminate/foundation 1.1.*
  • laravel/socialite ~2.0
0.1.5

Last update
2015/02/21 15:45
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • illuminate/events 5.0.*
  • illuminate/foundation 1.1.*
  • laravel/socialite ~2.0
0.1.4

Last update
2015/02/19 16:09
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • laravel/socialite ~2.0
0.1.3

Last update
2015/02/19 04:08
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • laravel/socialite ~2.0
0.1.2

Last update
2015/02/19 02:28
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • laravel/socialite ~2.0
0.1.1

Last update
2015/02/19 01:18
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • laravel/socialite ~2.0
0.1

Last update
2015/02/19 00:42
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • laravel/socialite ~2.0
Comments
comments powered by Disqus