Looking to hire Laravel developers? Try LaraJobs

config maintained by recca0120

Description
Laravel 5 Config
Author
Last update
2017/06/16 18:35 (dev-master)
License
Links
Downloads
31
dev-master

Last update
2017/06/16 18:35
License
Require
  • php >=5.4.0
  • illuminate/config ^5.0
  • illuminate/database ^5.0
  • illuminate/filesystem ^5.0
v1.3.11

Last update
2017/03/05 17:05
License
Require
  • php >=5.4.0
  • illuminate/config ^5.0
  • illuminate/database ^5.0
  • illuminate/filesystem ^5.0
v1.3.10

Last update
2017/01/25 18:32
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • illuminate/database ~5.0
  • illuminate/filesystem ~5.0
v1.3.9

Last update
2016/11/25 03:41
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • illuminate/database ~5.0
  • illuminate/filesystem ~5.0
v1.3.8

Last update
2016/10/27 02:38
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • illuminate/database ~5.0
  • illuminate/filesystem ~5.0
v1.3.7

Last update
2016/10/24 00:37
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • illuminate/database ~5.0
  • illuminate/filesystem ~5.0
v1.3.6

Last update
2016/10/23 06:08
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • illuminate/database ~5.0
  • illuminate/filesystem ~5.0
v1.3.5

Last update
2016/09/13 09:14
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • illuminate/database ~5.0
v1.3.4

Last update
2016/08/16 08:47
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • illuminate/database ~5.0
v1.3.3

Last update
2016/08/02 18:40
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • illuminate/database ~5.0
dev-develop

Last update
2016/08/02 18:40
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • illuminate/database ~5.0
v1.3.2

Last update
2016/06/29 19:02
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • illuminate/database ~5.0
v1.3.1

Last update
2016/06/22 23:11
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • illuminate/database ~5.0
v1.2.5

Last update
2016/02/15 09:19
License
Require
  • php >=5.4.0
  • illuminate/config ^5.0
  • illuminate/database ^5.0
v1.2.2

Last update
2016/01/06 08:40
License
Require
  • php >=5.4.0
  • illuminate/cache ~5.0
  • illuminate/config ~5.0
  • illuminate/container ~5.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • nesbot/carbon ~1.20
  • symfony/http-kernel ~2.7|~3.0
v1.2.1

Last update
2015/12/25 10:28
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
v1.0

Last update
2015/12/03 23:25
License
Require
  • php >=5.4.0
  • illuminate/config ~5.1

Comments
comments powered by Disqus