Looking to hire Laravel developers? Try LaraJobs

elfinder maintained by recca0120

Description
A Laravel Package to integrate elFinder 2
Author
Last update
2017/08/18 01:56 (v1.2.1)
License
Links
Downloads
21
v1.2.1

Last update
2017/08/18 01:56
License
Require
  • illuminate/auth ^5.0
  • illuminate/http ^5.0
  • illuminate/routing ^5.0
  • illuminate/session ^5.0
  • illuminate/support ^5.0
  • php >=5.4.0
dev-master

Last update
2017/08/18 01:56
License
Require
  • illuminate/auth ^5.0
  • illuminate/http ^5.0
  • illuminate/routing ^5.0
  • illuminate/session ^5.0
  • illuminate/support ^5.0
  • php >=5.4.0
v1.2.0

Last update
2017/06/17 03:58
License
Require
  • illuminate/auth ^5.0
  • illuminate/http ^5.0
  • illuminate/routing ^5.0
  • illuminate/session ^5.0
  • illuminate/support ^5.0
  • php >=5.4.0
v1.1.16

Last update
2017/02/08 08:08
License
Require
  • illuminate/auth ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/session ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.15

Last update
2017/01/25 19:13
License
Require
  • illuminate/auth ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/session ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.14

Last update
2016/11/25 03:36
License
Require
  • illuminate/auth ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/session ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.13

Last update
2016/09/13 09:25
License
Require
  • illuminate/auth ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/session ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.12

Last update
2016/08/21 17:58
License
Require
  • illuminate/auth ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/session ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.11

Last update
2016/08/18 20:04
License
Require
  • illuminate/auth ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/session ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.10

Last update
2016/08/18 18:48
License
Require
  • illuminate/auth ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/session ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.9

Last update
2016/08/18 18:42
License
Require
  • illuminate/auth ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/session ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.8

Last update
2016/08/18 18:13
License
Require
  • illuminate/auth ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/session ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.7

Last update
2016/08/18 16:51
License
Require
  • illuminate/auth ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/session ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.6

Last update
2016/08/17 17:35
License
Require
  • illuminate/auth ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/session ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.5

Last update
2016/08/17 11:30
License
Require
  • illuminate/auth ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
dev-develop

Last update
2016/08/12 06:10
License
Require
  • illuminate/auth ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.4

Last update
2016/06/19 10:48
License
Require
  • illuminate/auth ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.3

Last update
2016/02/15 09:19
License
Require
  • illuminate/routing ^5.0
  • illuminate/support ^5.0
  • php >=5.4.0
v1.1.2

Last update
2016/01/26 12:42
License
Require
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1.1

Last update
2016/01/04 19:20
License
Require
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0
v1.1

Last update
2015/12/14 16:57
License
Require
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
  • php >=5.4.0

Comments
comments powered by Disqus