Looking to hire Laravel developers? Try LaraJobs

activitylog maintained by rejtg21

Description
Enhanced activity logger by Spatie to monitor the users of your website or application
Last update
2016/07/13 08:19 (dev-master)
License
Downloads
20
Tags
dev-master

Last update
2016/07/13 08:19
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.4.5

Last update
2016/07/13 07:23
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.4.4

Last update
2016/07/13 06:47
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • activitylog dev-master
dev-rej-branch

Last update
2016/07/13 05:17
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.4.3

Last update
2016/06/29 07:44
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.4.2

Last update
2016/03/23 19:16
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.4.1

Last update
2016/02/16 16:20
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.4.0

Last update
2016/02/16 16:02
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.3.0

Last update
2015/12/25 22:02
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.2.1

Last update
2015/12/21 19:13
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.2.0

Last update
2015/10/15 13:46
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.1.3

Last update
2015/07/09 09:04
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.1.2

Last update
2015/05/22 20:30
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.1.1

Last update
2015/05/21 16:32
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.1.0

Last update
2015/05/21 15:48
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.0.0

Last update
2015/04/01 07:47
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
1.0.1

Last update
2015/02/05 12:55
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
1.0.0

Last update
2015/02/05 12:17
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
0.3.0

Last update
2015/01/26 21:01
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1|5.*
0.2.1

Last update
2014/06/02 18:19
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
0.2.0

Last update
2014/05/06 13:01
License
Require
  • php >=5.4.0
  • illuminate/support 4.1.*
0.1.0

Last update
2014/05/06 10:20
License
Require
  • php >=5.4.0
  • illuminate/support 4.1.*
0.1.1

Last update
2014/05/06 09:40
License
Require
  • php >=5.4.0
  • illuminate/support 4.1.*

Comments
comments powered by Disqus