Looking to hire Laravel developers? Try LaraJobs

plans maintained by rennokki

Description
Laravel Plans is a package for SaaS apps that need management over plans, features, subscriptions, events for plans or limited, countable features.
Author
Last update
2018/09/04 17:34 (1.6.2)
License
Downloads
772
1.6.2

Last update
2018/09/04 17:34
License
Require
  • doctrine/dbal ^2.8.0
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
  • stripe/stripe-php ^6.11.0
dev-master

Last update
2018/09/04 17:34
License
Require
  • doctrine/dbal ^2.8.0
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
  • stripe/stripe-php ^6.11.0
1.6.1

Last update
2018/08/25 07:50
License
Require
  • doctrine/dbal ^2.8.0
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
  • stripe/stripe-php ^6.11.0
1.6.0

Last update
2018/08/14 07:36
License
Require
  • doctrine/dbal ^2.8.0
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
  • stripe/stripe-php ^6.11.0
1.5.5

Last update
2018/08/12 09:00
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
  • stripe/stripe-php ^6.11.0
1.5.4

Last update
2018/08/10 09:44
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
  • stripe/stripe-php ^6.11.0
1.5.3

Last update
2018/07/30 18:09
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
  • stripe/stripe-php ^6.11.0
1.5.2

Last update
2018/07/29 15:35
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
  • stripe/stripe-php ^6.11.0
1.5.1

Last update
2018/07/28 14:00
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
  • stripe/stripe-php ^6.11.0
1.5.0

Last update
2018/07/28 13:29
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
  • stripe/stripe-php ^6.11.0
1.4.2

Last update
2018/07/21 17:27
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.4.1

Last update
2018/07/21 13:26
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.4.0

Last update
2018/07/05 19:52
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.3.4

Last update
2018/07/05 17:53
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.3.3

Last update
2018/07/04 13:11
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.3.2

Last update
2018/07/01 14:52
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.3.0

Last update
2018/07/01 14:52
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.2.2

Last update
2018/06/29 17:13
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.2.1

Last update
2018/06/26 14:35
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.2.0

Last update
2018/06/26 09:12
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.1.1

Last update
2018/06/25 14:57
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.1.0

Last update
2018/06/23 14:49
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*
1.0.0

Last update
2018/06/21 15:09
License
Require
  • illuminate/auth ~5.5.0|~5.6.0
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/contracts ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/http ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon 1.25.*

Comments
comments powered by Disqus