Looking to hire Laravel developers? Try LaraJobs

validation maintained by resultsystems

Description
Inspired 'KennedyTedesco Validation' - The power of 'Respect Validation' on Laravel.
Last update
2017/09/11 15:43 (5.0.1)
License
Links
Downloads
2 714
5.0.1

Last update
2017/09/11 15:43
License
Require
  • php >=7.0.0
  • respect/validation 1.1.*
  • illuminate/support 5.5.*
dev-master

Last update
2017/09/11 15:43
License
Require
  • php >=7.0.0
  • respect/validation 1.1.*
  • illuminate/support 5.5.*
5.0.0

Last update
2017/08/30 13:38
License
Require
  • php >=7.0.0
  • respect/validation 1.1.*
  • illuminate/support 5.5.*
4.0.2

Last update
2017/02/23 15:13
License
Require
  • php >=5.6.4
  • respect/validation 1.0.*
  • illuminate/support 5.4.*
53.x-dev

Last update
2017/02/23 15:12
License
Require
  • php >=5.6.4
  • respect/validation 1.0.*
  • illuminate/support 5.3.*
3.0.2

Last update
2017/02/23 15:12
License
Require
  • php >=5.6.4
  • respect/validation 1.0.*
  • illuminate/support 5.3.*
4.0.1

Last update
2017/02/23 15:00
License
Require
  • php >=5.6.4
  • respect/validation 1.0.*
  • illuminate/support 5.4.*
4.0.0

Last update
2017/01/24 16:45
License
Require
  • php >=5.6.4
  • respect/validation 1.0.*
  • illuminate/support 5.4.*
3.0.1

Last update
2016/09/02 19:13
License
Require
  • php >=5.6.4
  • respect/validation 1.0.*
  • illuminate/support 5.3.*
3.0.0

Last update
2016/08/23 19:55
License
Require
  • php >=5.6.4
  • respect/validation 1.0.*
  • illuminate/support 5.3.*
2.0.1

Last update
2016/08/09 15:48
License
Require
  • php >=5.5.9
  • respect/validation 1.0.*
  • illuminate/support 5.2.*
2.0.0

Last update
2016/04/24 14:10
License
Require
  • php >=5.5.9
  • respect/validation 1.0.*
  • illuminate/support 5.2.*
1.0.10

Last update
2016/02/25 15:20
License
Require
  • php >=5.5.9
  • respect/validation ~0.9
  • illuminate/support 5.0.*|5.1.*
1.0.9

Last update
2015/10/01 01:35
License
Require
  • php >=5.5.9
  • respect/validation ~0.9
  • illuminate/support 5.0.*|5.1.*
1.0.8

Last update
2015/09/03 10:23
License
Require
  • php >=5.5.9
  • respect/validation ~0.9
  • illuminate/support 5.0.*|5.1.*
1.0.7

Last update
2015/08/29 11:55
License
Require
  • php >=5.5.9
  • respect/validation ~0.9
  • illuminate/support 5.0.*|5.1.*
1.0.6

Last update
2015/08/29 11:50
License
Require
  • php >=5.5.9
1.0.5

Last update
2015/08/29 11:41
License
Require
  • php >=5.5.9
1.0.3

Last update
2015/08/27 16:54
License
Require
  • php >=5.5.9
  • kennedytedesco/validation ~2.0
1.0.4

Last update
2015/08/27 16:54
License
Require
  • php >=5.5.9
  • kennedytedesco/validation ~2.0
1.0.2

Last update
2015/08/24 22:21
License
Require
  • php >=5.5.9
  • kennedytedesco/validation ~2.0
1.0.1

Last update
2015/08/23 19:31
License
Require
  • php >=5.5.9
  • kennedytedesco/validation ~2.0
1.0.0

Last update
2015/08/21 23:20
License
Require
  • php >=5.5.9
  • kennedytedesco/validation ~2.0
Comments
comments powered by Disqus