Looking to hire Laravel developers? Try LaraJobs

auth maintained by ricoa

Description
一个基于 Laravel5 的后台权限、菜单管理解决方案
Author
Last update
2017/02/28 04:28 (v2.0.0)
License
Downloads
55
v2.0.0

Last update
2017/02/28 04:28
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
  • laravelcollective/html 5.3.*
  • laracasts/flash ~2.0
  • zizaco/entrust ^1.7
  • prettus/l5-repository ~2.1
v2.0.1

Last update
2017/02/28 04:28
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
  • laravelcollective/html 5.3.*
  • laracasts/flash ~2.0
  • zizaco/entrust ^1.7
  • prettus/l5-repository ~2.1
dev-master

Last update
2017/02/28 04:28
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
  • laravelcollective/html 5.3.*
  • laracasts/flash ~2.0
  • zizaco/entrust ^1.7
  • prettus/l5-repository ~2.1
v1.4.0

Last update
2017/02/16 12:34
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
  • laravelcollective/html 5.3.*
  • laracasts/flash ~2.0
  • zizaco/entrust ^1.7
  • prettus/l5-repository ~2.1
v1.3.0

Last update
2017/02/09 07:06
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
  • laravelcollective/html 5.3.*
  • laracasts/flash ~2.0
  • zizaco/entrust ^1.7
  • prettus/l5-repository ~2.1
v1.2.3

Last update
2017/02/08 08:46
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
  • laravelcollective/html 5.3.*
  • laracasts/flash ~2.0
  • zizaco/entrust ^1.7
  • prettus/l5-repository ~2.1
v1.2.2

Last update
2017/01/16 06:35
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
  • laravelcollective/html 5.3.*
  • laracasts/flash ~2.0
  • zizaco/entrust ^1.7
  • prettus/l5-repository ~2.1
v1.2.1

Last update
2016/09/19 03:27
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
  • laravelcollective/html 5.3.*
  • laracasts/flash ~2.0
  • zizaco/entrust ^1.7
  • prettus/l5-repository ~2.1
v1.2.0

Last update
2016/09/18 15:37
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
  • laravelcollective/html 5.3.*
  • laracasts/flash ~2.0
  • zizaco/entrust ^1.7
  • prettus/l5-repository ~2.1
v1.1.1

Last update
2016/09/18 14:36
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
  • laravelcollective/html 5.3.*
  • laracasts/flash ~2.0
  • zizaco/entrust ^1.7
  • prettus/l5-repository ~2.1
v1.1.0

Last update
2016/09/18 14:25
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
  • laravelcollective/html 5.3.*
  • laracasts/flash ~2.0
  • zizaco/entrust ^1.7
  • prettus/l5-repository ~2.1
v1.0.1

Last update
2016/09/18 09:11
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
v1.0.0

Last update
2016/09/18 08:51
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
v0.0.2

Last update
2016/09/17 11:49
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0
v0.0.1

Last update
2016/09/17 11:20
License
Require
  • php >=5.4.0
  • illuminate/support >=5.0

Comments
comments powered by Disqus