Looking to hire Laravel developers? Try LaraJobs

crud_mod maintained by rifayman

Description
Quickly build an admin interface for your Eloquent models, using Laravel 5. Build a CMS in a matter of minutes.
Author
Last update
2015/11/11 16:43 (dev-master)
License
Links
Downloads
11
dev-master

Last update
2015/11/11 16:43
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
0.8.13

Last update
2015/10/07 10:27
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.12

Last update
2015/10/02 12:45
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.11

Last update
2015/10/02 11:51
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.10

Last update
2015/09/24 15:52
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.9

Last update
2015/09/24 15:52
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.8

Last update
2015/09/17 14:49
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.7

Last update
2015/09/17 14:48
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.6

Last update
2015/09/11 20:20
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.5

Last update
2015/09/11 08:28
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.4

Last update
2015/09/10 13:36
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.3

Last update
2015/09/10 11:44
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.2

Last update
2015/09/10 11:28
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.1

Last update
2015/09/09 20:16
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.8.0

Last update
2015/09/09 19:52
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.7.9

Last update
2015/09/09 12:33
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.7.8

Last update
2015/09/08 17:35
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.7.7

Last update
2015/09/08 16:52
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.7.6

Last update
2015/09/08 16:39
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.7.5

Last update
2015/09/08 16:28
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.7.4

Last update
2015/09/08 16:28
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.7.3

Last update
2015/09/07 20:08
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.7.2

Last update
2015/09/06 10:15
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.7.1

Last update
2015/09/06 09:58
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.7

Last update
2015/09/06 09:00
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.6.5

Last update
2015/09/05 15:31
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-master
0.6.4

Last update
2015/09/04 16:00
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-laravel-5
0.6.3

Last update
2015/07/29 06:17
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-laravel-5
0.6.2

Last update
2015/07/29 05:45
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-laravel-5
0.6.1

Last update
2015/07/28 17:56
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-laravel-5
0.6.0

Last update
2015/07/27 18:39
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-laravel-5
0.5.10

Last update
2015/07/27 18:24
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts 0.*
  • zizaco/entrust dev-laravel-5
0.5.9

Last update
2015/07/27 15:34
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts dev-master
  • zizaco/entrust dev-laravel-5
0.5.1

Last update
2015/07/27 14:38
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts dev-master
  • zizaco/entrust dev-laravel-5
0.4.1

Last update
2015/07/27 14:38
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts dev-master
  • zizaco/entrust dev-laravel-5
0.5.0

Last update
2015/07/27 14:16
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • prologue/alerts dev-master
  • zizaco/entrust dev-laravel-5

Comments
comments powered by Disqus