Looking to hire Laravel developers? Try LaraJobs

airbrake-laravel maintained by rigor789

Description
Laravel package for the Airbrake API, which supports Errbit
Author
Last update
2017/02/16 13:43 (dev-master)
License
Links
Downloads
29 097
dev-master

Last update
2017/02/16 13:43
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/contracts 5.*
  • dbtlr/php-airbrake ~1.1
1.2

Last update
2015/10/23 15:16
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/contracts 5.*
  • dbtlr/php-airbrake ~1.1
dev-fix-dontreports

Last update
2015/10/19 20:51
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/contracts 5.*
  • dbtlr/php-airbrake ~1.1
dev-laravel4

Last update
2015/02/16 21:34
License
Require
  • php >=5.4.0
  • illuminate/support 4.*
  • dbtlr/php-airbrake ~1.1
1.1

Last update
2015/02/16 13:09
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/contracts 5.*
  • dbtlr/php-airbrake ~1.1
0.2

Last update
2015/02/16 13:08
License
Require
  • php >=5.4.0
  • illuminate/support 4.*
  • dbtlr/php-airbrake ~1.1
0.1

Last update
2015/02/16 12:03
License
Require
  • php >=5.4.0
  • illuminate/support 4.*
  • airbrake/airbrake-php dev-master
1.0

Last update
2015/02/16 01:55
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/contracts 5.*
  • airbrake/airbrake-php dev-master

Comments
comments powered by Disqus