Looking to hire Laravel developers? Try LaraJobs

l5scaffold maintained by robbielove

Description
Extend Laravel 5's generators using Semantic UI scaffolding.
Author
Last update
2017/07/16 06:45 (dev-master)
License
Links
Downloads
188
dev-master

Last update
2017/07/16 06:45
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.1.9

Last update
2016/12/23 13:09
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.1.8

Last update
2016/11/23 04:52
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.1.7

Last update
2016/11/20 15:00
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.1.6

Last update
2016/11/08 12:58
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.1.5

Last update
2016/11/04 11:46
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-dev-current

Last update
2016/10/15 23:51
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.1.4

Last update
2016/10/15 09:28
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.1.3

Last update
2016/09/03 12:24
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.1.2

Last update
2016/09/03 12:00
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-sem

Last update
2016/08/14 11:19
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0.5

Last update
2016/04/22 18:48
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-laravel-5.1

Last update
2016/03/10 15:42
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0.4

Last update
2015/10/02 22:23
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0.3

Last update
2015/10/02 19:02
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0.2

Last update
2015/04/29 01:15
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0.1

Last update
2015/04/24 10:45
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0

Last update
2015/04/23 03:58
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0

Comments
comments powered by Disqus