Looking to hire Laravel developers? Try LaraJobs

laravel-postgres-ext maintained by ronnievisser

Description
Extended PostgreSQL driver for Laravel 5.x
Author
Last update
2017/07/12 12:22 (dev-master)
License
Links
Downloads
44
dev-master

Last update
2017/07/12 12:22
License
Require
  • php >=5.6
  • laravel/framework ^5.4
1.2

Last update
2017/07/12 12:22
License
Require
  • php >=5.6
  • laravel/framework ^5.4
1.1

Last update
2017/07/12 11:55
License
Require
  • php >=5.6
  • laravel/framework ^5.4
1.0

Last update
2017/07/12 11:47
License
Require
  • php >=5.6
  • laravel/framework ^5.4

Comments
comments powered by Disqus