Looking to hire Laravel developers? Try LaraJobs

feed maintained by roumen

Description
Laravelium Feed package for Laravel.
Last update
2020/05/05 06:47 (dev-master)
License
Downloads
487 680
dev-master

Last update
2020/05/05 06:47
License
Require
  • php >=7.2.5
  • illuminate/support ^7.0
  • illuminate/filesystem ^7.0
7.0.x-dev

Last update
2020/03/28 10:53
License
Require
  • php >=7.2.5
  • illuminate/support ^7.0
  • illuminate/filesystem ^7.0
v7.0.1

Last update
2020/03/28 10:53
License
Require
  • php >=7.2.5
  • illuminate/support ^7.0
  • illuminate/filesystem ^7.0
v3.1.2

Last update
2019/09/12 21:04
License
Require
  • php >=7.1.3
  • illuminate/support ~5.8
  • illuminate/filesystem ~5.8
3.1.x-dev

Last update
2019/09/12 21:04
License
Require
  • php >=7.1.3
  • illuminate/support ~5.8
  • illuminate/filesystem ~5.8
6.0.x-dev

Last update
2019/09/04 19:26
License
Require
  • php >=7.2
  • illuminate/support ~6.0
  • illuminate/filesystem ~6.0
v6.0.1

Last update
2019/09/04 19:26
License
Require
  • php >=7.2
  • illuminate/support ~6.0
  • illuminate/filesystem ~6.0
2.11.x-dev

Last update
2019/02/28 10:42
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*
v2.12.3

Last update
2019/02/28 10:26
License
Require
  • php >=7.1.3
  • illuminate/support 5.6.*
2.12.x-dev

Last update
2019/02/28 10:26
License
Require
  • php >=7.1.3
  • illuminate/support 5.6.*
v3.0.2

Last update
2019/02/28 10:07
License
Require
  • php >=7.1.3
  • illuminate/support 5.7.*
3.0.x-dev

Last update
2019/02/28 10:07
License
Require
  • php >=7.1.3
  • illuminate/support 5.7.*
v3.1.1

Last update
2019/02/27 12:40
License
Require
  • php >=7.1.3
  • laravel/framework ~5.8
v2.11.3

Last update
2018/09/05 08:41
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*
v2.12.2

Last update
2018/09/05 08:28
License
Require
  • php >=7.1.3
  • illuminate/support 5.6.*
v3.0.1

Last update
2018/09/05 08:15
License
Require
  • php >=7.1.3
  • illuminate/support 5.7.*
dev-archive

Last update
2018/02/07 20:50
License
Require
  • php >=7.1.3
  • illuminate/support 5.6.*
v2.12.1

Last update
2018/02/07 20:50
License
Require
  • php >=7.1.3
  • illuminate/support 5.6.*
v2.11.2

Last update
2017/09/07 16:41
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*
v2.10.5

Last update
2017/03/22 17:31
License
Require
  • php >=5.5.9
  • illuminate/support ^5.0
v2.10.4

Last update
2016/07/17 13:06
License
Require
  • php >=5.5.9
  • illuminate/support ^5.0
v2.8.8

Last update
2016/06/02 18:20
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • paragonie/random_compat ~1
v2.10.3

Last update
2016/06/01 18:54
License
Require
  • php >=5.5.9
  • illuminate/support ^5.0
v2.10.2

Last update
2016/05/23 13:10
License
Require
  • php >=5.5.9
  • illuminate/support ^5.0
v2.10.1

Last update
2016/02/07 13:47
License
Require
  • php >=5.5.9
  • illuminate/support ^5.0
v2.8.7

Last update
2015/12/29 12:07
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • paragonie/random_compat ~1
v2.9.9

Last update
2015/12/27 15:38
License
Require
  • php >=5.5.9
  • illuminate/support ~5
  • paragonie/random_compat ~1
v2.8.6

Last update
2015/12/11 18:23
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
v2.9.8

Last update
2015/12/11 18:20
License
Require
  • php >=5.5.9
  • illuminate/support ~5
v2.8.5

Last update
2015/11/03 12:40
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
v2.9.7

Last update
2015/11/02 19:03
License
Require
  • php >=5.5.9
  • illuminate/support ~5
v2.8.3

Last update
2015/06/12 17:38
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
v2.9.3

Last update
2015/06/12 15:24
License
Require
  • php >=5.5.9
  • illuminate/support ~5
v2.9.2

Last update
2015/06/11 09:55
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
v2.8.2

Last update
2015/06/11 09:51
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
v2.9.1

Last update
2015/02/26 12:28
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
v2.8.1

Last update
2014/12/09 14:53
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
v2.7.4

Last update
2014/11/27 11:20
License
Require
  • php >=5.3.0
  • illuminate/support ~4|~5
v2.7.3

Last update
2014/09/30 16:38
License
Require
  • php >=5.3.0
  • illuminate/support ~4
v2.6.8

Last update
2014/06/13 17:15
License
Require
  • php >=5.3.0
  • illuminate/support ~4

Comments
comments powered by Disqus