Looking to hire Laravel developers? Try LaraJobs

dusk-for-sentinel maintained by rymanalu

Description
Laravel Dusk for Sentinel.
Last update
2017/06/19 16:40 (dev-master)
License
Links
Downloads
54
dev-master

Last update
2017/06/19 16:40
License
Require
  • php >=5.6.4
  • laravel/dusk ^1.0
  • cartalyst/sentinel ^2.0
  • illuminate/support ~5.4
  • illuminate/contracts ~5.4
v1.0.0

Last update
2017/06/02 17:50
License
Require
  • php >=5.6.4
  • laravel/dusk ^1.0
  • cartalyst/sentinel ^2.0
  • illuminate/support ~5.4
  • illuminate/contracts ~5.4
v0.0.2

Last update
2017/06/02 17:38
License
Require
  • php >=5.6.4
  • laravel/dusk ^1.0
  • cartalyst/sentinel ^2.0
  • illuminate/support ~5.4
  • illuminate/contracts ~5.4
v0.0.1

Last update
2017/06/02 16:45
License
Require
  • php >=5.6.4
  • laravel/dusk ^1.0
  • cartalyst/sentinel ^2.0
  • illuminate/support ~5.4
  • illuminate/contracts ~5.4
Comments
comments powered by Disqus