Looking to hire Laravel developers? Try LaraJobs

hoofmanager maintained by sanatorium

Description
Hoof manager extension
Author
Last update
2016/12/05 20:49 (3.2.26)
Links
Downloads
0
3.2.26

Last update
2016/12/05 20:49
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
dev-master

Last update
2016/12/05 20:49
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.25

Last update
2016/12/05 20:34
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.24

Last update
2016/11/28 11:03
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.23

Last update
2016/11/25 10:13
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.22

Last update
2016/11/24 16:18
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.21

Last update
2016/11/23 15:29
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.20

Last update
2016/11/21 14:37
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.19

Last update
2016/11/18 16:23
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.18

Last update
2016/11/18 15:33
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.17

Last update
2016/11/11 16:50
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.16

Last update
2016/11/11 15:59
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.15

Last update
2016/11/03 12:49
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.14

Last update
2016/11/03 12:25
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.13

Last update
2016/11/03 11:56
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.12

Last update
2016/11/03 11:33
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.11

Last update
2016/10/26 21:36
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.10

Last update
2016/10/21 07:56
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.9

Last update
2016/10/21 07:35
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.8

Last update
2016/10/20 21:55
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.7

Last update
2016/10/20 21:08
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.6

Last update
2016/10/19 15:12
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.5

Last update
2016/10/14 18:50
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.4

Last update
2016/10/14 11:01
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.3

Last update
2016/10/14 09:17
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.2

Last update
2016/10/13 11:57
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.1

Last update
2016/10/11 19:42
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.2.0

Last update
2016/10/11 13:32
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.1.3

Last update
2016/10/02 16:31
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.1.2

Last update
2016/10/02 15:49
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.1.1

Last update
2016/08/30 14:21
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.1.0

Last update
2016/08/29 18:41
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.0.9

Last update
2016/08/28 14:16
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.0.8

Last update
2016/08/28 13:07
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.0.7

Last update
2016/08/28 12:37
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.0.6

Last update
2016/08/28 11:06
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
0.5.0

Last update
2016/08/28 10:50
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.0.5

Last update
2016/08/27 22:49
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.0.4

Last update
2016/08/27 22:07
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
0.4.9

Last update
2016/08/27 15:51
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
3.0.3

Last update
2016/08/27 15:51
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
3.0.2

Last update
2016/08/27 10:48
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
3.0

Last update
2016/08/27 10:40
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
0.4.8

Last update
2016/08/27 08:58
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.4.7

Last update
2016/08/03 13:27
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.4.6

Last update
2016/08/03 12:39
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.4.5

Last update
2016/07/20 17:58
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.4.4

Last update
2016/07/14 08:58
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.4.3

Last update
2016/07/05 13:44
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.4.2

Last update
2016/07/01 11:12
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.4.1

Last update
2016/06/28 15:24
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.4.0

Last update
2016/06/28 10:15
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.3.9

Last update
2016/06/28 07:44
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.3.8

Last update
2016/06/27 16:22
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.3.7

Last update
2016/06/22 16:35
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
0.3.6

Last update
2016/06/22 12:32
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
Comments
comments powered by Disqus