Looking to hire Laravel developers? Try LaraJobs

orders maintained by sanatorium

Description
Shop orders
Authors
Last update
2016/10/02 16:32 (3.0.4)
Links
Downloads
0
3.0.4

Last update
2016/10/02 16:32
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
  • cartalyst/cart >=2.0
dev-master

Last update
2016/10/02 16:32
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
  • cartalyst/cart >=2.0
3.0.3

Last update
2016/10/02 15:49
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
  • cartalyst/cart >=2.0
3.0.2

Last update
2016/08/27 10:49
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
  • cartalyst/cart >=2.0
3.0

Last update
2016/08/27 10:41
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
  • cartalyst/cart >=2.0
0.2.4

Last update
2016/08/02 08:05
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.2.3

Last update
2016/08/02 07:57
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.2.2

Last update
2016/07/30 20:19
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.2.1

Last update
2016/07/14 08:58
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.2.0

Last update
2016/07/05 13:29
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.1.9

Last update
2016/06/21 17:52
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.1.8

Last update
2016/06/13 04:57
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.1.7

Last update
2016/06/01 20:33
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.1.6

Last update
2016/05/31 13:21
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.1.5

Last update
2016/05/13 08:21
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.1.4

Last update
2016/05/12 01:22
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.1.3

Last update
2016/05/11 23:10
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.1.2

Last update
2016/04/14 00:43
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.1.1

Last update
2016/04/13 22:57
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
0.1.0

Last update
2016/04/13 21:35
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • cartalyst/cart >=2.0
Comments
comments powered by Disqus