Looking to hire Laravel developers? Try LaraJobs

orderspaymentpaypal maintained by sanatorium

Description
Payment service provider for PayPal payments
Authors
Last update
2016/10/02 16:32 (3.0.5)
Links
Downloads
0
3.0.5

Last update
2016/10/02 16:32
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
  • paypal/rest-api-sdk-php 1.7.*
dev-master

Last update
2016/10/02 16:32
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
  • paypal/rest-api-sdk-php 1.7.*
3.0.4

Last update
2016/10/02 15:49
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
  • paypal/rest-api-sdk-php 1.7.*
3.0.3

Last update
2016/09/25 17:29
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
  • paypal/rest-api-sdk-php 1.7.*
3.0.2

Last update
2016/08/27 10:49
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
  • paypal/rest-api-sdk-php 1.7.*
3.0

Last update
2016/08/27 10:41
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation >=2.0 <5.0
  • paypal/rest-api-sdk-php 1.7.*
0.2.1

Last update
2016/07/24 17:25
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • paypal/rest-api-sdk-php 1.7.*
0.2.0

Last update
2016/07/24 09:59
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • paypal/rest-api-sdk-php 1.7.*
0.1.1

Last update
2016/07/23 21:04
Require
  • php >=5.4.0
  • cartalyst/composer-installers 1.2.*
  • platform/foundation 2.0.*|3.0.*
  • paypal/rest-api-sdk-php 1.7.*
Comments
comments powered by Disqus