Looking to hire Laravel developers? Try LaraJobs

path-installers maintained by sanatorium

Description
Custom composer path installers
Authors
Last update
2016/03/12 17:53 (dev-master)
Links
Downloads
2
dev-master

Last update
2016/03/12 17:53
Require
  • php >=5.3.0
  • composer-plugin-api ^1.0
  • cartalyst/composer-installers >=1.2.0
1.0.2

Last update
2016/03/12 17:53
Require
  • php >=5.3.0
  • composer-plugin-api ^1.0
  • cartalyst/composer-installers >=1.2.0
1.0.1

Last update
2016/03/12 17:32
Require
  • php >=5.3.0
  • composer-plugin-api ^1.0
  • cartalyst/composer-installers >=1.2.0
1.0.0

Last update
2016/03/12 17:18
Require
  • php >=5.3.0
  • composer-plugin-api ^1.0
  • cartalyst/composer-installers >=1.2.0
Comments
comments powered by Disqus