Looking to hire Laravel developers? Try LaraJobs

laravel-fluent-validation maintained by saritasa

Description
Set of fluent builders for Laravel request validation rules
Last update
2017/07/13 05:09 (1.0.5)
License
Links
Downloads
71
1.0.5

Last update
2017/07/13 05:09
License
Require
  • php >=7.0
  • illuminate/database ^5.4
  • illuminate/support ^5.4
  • illuminate/validation ^5.4
  • saritasa/php-common ^1.0
dev-master

Last update
2017/07/13 05:09
License
Require
  • php >=7.0
  • illuminate/database ^5.4
  • illuminate/support ^5.4
  • illuminate/validation ^5.4
  • saritasa/php-common ^1.0
1.0.4

Last update
2017/07/07 18:44
License
Require
  • php >=7.0
  • illuminate/database ^5.4
  • illuminate/support ^5.4
  • illuminate/validation ^5.4
  • saritasa/php-common ^1.0
1.0.3

Last update
2017/07/07 11:50
License
Require
  • php >=7.0
  • illuminate/database ^5.4
  • illuminate/support ^5.4
  • illuminate/validation ^5.4
  • saritasa/php-common ^1.0
1.0.2

Last update
2017/07/07 09:15
License
Require
  • php >=7.0
  • illuminate/database ^5.4
  • illuminate/support ^5.4
  • illuminate/validation ^5.4
  • saritasa/php-common ^1.0
1.0.1

Last update
2017/07/06 21:58
License
Require
  • php >=7.0
  • illuminate/database ^5.4
  • illuminate/support ^5.4
  • illuminate/validation ^5.4
  • saritasa/php-common ^1.0
1.0.0

Last update
2017/07/05 16:26
License
Require
  • php >=7.0
  • illuminate/database ^5.4
  • illuminate/support ^5.4
  • saritasa/php-common ^1.0

Comments
comments powered by Disqus