Looking to hire Laravel developers? Try LaraJobs

laravel-conditional-providers maintained by sebastiaanluca

Description
Load Laravel service providers based on the current environment.
Last update
2017/07/19 16:52 (dev-master)
License
Downloads
3 162
dev-master

Last update
2017/07/19 16:52
License
Require
  • php ^7
  • laravel/framework ^5.4
dev-develop

Last update
2017/07/19 16:52
License
Require
  • php ^7
  • laravel/framework ^5.4
1.1.0

Last update
2017/07/19 16:52
License
Require
  • php ^7
  • laravel/framework ^5.4
1.0.0

Last update
2017/07/13 16:59
License
Require
  • php ^7
  • laravel/framework ^5.4
0.1.0

Last update
2017/01/24 21:25
License
Require
  • php ^7.0
  • laravel/framework 5.1.*|5.2.*|5.3.*|5.4.*

Comments
comments powered by Disqus