Looking to hire Laravel developers? Try LaraJobs

sky maintained by shammadahmed

Description
An Extra Laravel Component
Author
Last update
2016/06/07 05:43 (2.1.x-dev)
License
Downloads
2
2.1.x-dev

Last update
2016/06/07 05:43
License
Require
  • php >=5.4.0
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
  • laravel/framework *
v2.1.5

Last update
2015/07/17 19:10
License
Require
  • php >=5.4.0
  • laravel/framework 5.1.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
v2.1.4

Last update
2015/07/08 03:56
License
Require
  • php >=5.4.0
  • laravel/framework 5.1.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
v2.1.3

Last update
2015/06/30 08:19
License
Require
  • php >=5.4.0
  • laravel/framework 5.1.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
v2.1.2

Last update
2015/06/30 05:19
License
Require
  • php >=5.4.0
  • laravel/framework 5.1.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
v2.1.1

Last update
2015/06/29 05:07
License
Require
  • php >=5.4.0
  • laravel/framework 5.1.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
dev-master

Last update
2015/06/29 04:33
License
Require
  • php >=5.4.0
  • laravel/framework 5.1.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
v2.1.0

Last update
2015/06/27 17:29
License
Require
  • php >=5.4.0
  • laravel/framework 5.1.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.x-dev

Last update
2015/06/24 06:03
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.21

Last update
2015/06/24 06:03
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.20

Last update
2015/06/17 15:49
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.19

Last update
2015/06/11 09:51
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.18

Last update
2015/06/11 03:37
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.17

Last update
2015/06/09 13:36
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.16

Last update
2015/06/09 04:35
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.15

Last update
2015/06/08 08:29
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.14

Last update
2015/06/08 04:26
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.13

Last update
2015/06/07 05:20
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.12

Last update
2015/06/06 02:46
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.11

Last update
2015/06/05 16:07
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.10

Last update
2015/06/05 07:25
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.9

Last update
2015/05/27 08:34
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.8

Last update
2015/05/22 06:42
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.7

Last update
2015/05/21 08:59
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.6

Last update
2015/05/19 16:24
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.5

Last update
2015/05/18 17:35
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • doctrine/dbal ~2.5
2.0.4

Last update
2015/05/17 16:03
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • embed/embed ~1
  • doctrine/dbal ~2.5
2.0.3

Last update
2015/05/15 09:42
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • embed/embed ~1
  • doctrine/dbal ~2.5
2.0.2

Last update
2015/05/12 15:47
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • embed/embed ~1
  • doctrine/dbal ~2.5
2.0.1

Last update
2015/05/09 18:24
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • embed/embed ~1
  • doctrine/dbal ~2.5
2.0.0

Last update
2015/05/09 05:44
License
Require
  • php >=5.4.0
  • laravel/framework 5.0.*
  • laravelcollective/html ~5.0
  • embed/embed ~1
  • doctrine/dbal ~2.5
1.0.x-dev

Last update
2015/04/08 14:57
License
Require
  • php >=5.4.0
  • laravel/framework ~4
  • embed/embed ~1
1.0.0

Last update
2015/03/07 09:06
License
Require
  • php >=5.4.0
  • laravel/framework ~4
  • embed/embed ~1

Comments
comments powered by Disqus