Looking to hire Laravel developers? Try LaraJobs

laravel-entrust maintained by shanmuga

Description
This package provides a flexible solution to add ACL to Laravel
Author
Last update
2024/03/15 04:49 (dev-main)
License
Links
Downloads
173 521
dev-main

Last update
2024/03/15 04:49
License
Require
  • php ^8.1
  • illuminate/support ^10.0|^11.0
5.x-dev

Last update
2024/03/15 04:49
License
Require
  • php ^8.1
  • illuminate/support ^10.0|^11.0
v5.0

Last update
2024/03/15 04:49
License
Require
  • php ^8.1
  • illuminate/support ^10.0|^11.0
v4.2

Last update
2023/08/19 02:53
License
Require
  • php ^8.1
  • illuminate/support ^10.0
4.x-dev

Last update
2023/06/27 10:40
License
Require
  • php ^8.1
  • illuminate/support ^10.0
v4.1

Last update
2023/06/27 10:40
License
Require
  • php ^8.1
  • illuminate/support ^10.0
v4.0

Last update
2023/03/04 04:28
License
Require
  • php ^8.1
  • illuminate/support ^10.0
3.x-dev

Last update
2022/10/16 05:46
License
Require
  • php ^8.0
  • illuminate/support ^9.0
v3.0

Last update
2022/01/21 05:25
License
Require
  • php ^8.0
  • illuminate/support ^9.0
2.x-dev

Last update
2021/07/13 06:49
License
Require
  • php ^7.2.5|^8.0
  • illuminate/support ^5.5|^6|^7|^8
v2.2

Last update
2021/02/24 09:32
License
Require
  • php ^7.2.5|^8.0
  • illuminate/support ^5.5|^6|^7|^8
v1.4

Last update
2021/02/13 06:15
License
Require
  • php ^7.2.5
  • illuminate/support ^5.5|^6|^7|^8
1.x-dev

Last update
2021/02/13 06:15
License
Require
  • php ^7.2.5
  • illuminate/support ^5.5|^6|^7|^8
v2.1

Last update
2021/02/01 06:10
License
Require
  • php ^7.2.5|^8.0
  • illuminate/support ^5.5|^6|^7|^8
v2.0

Last update
2020/10/23 14:09
License
Require
  • php ^7.2.5
  • illuminate/support ^5.5|^6|^7|^8
v1.3

Last update
2020/09/09 03:47
License
Require
  • php ^7.2.5
  • illuminate/support ^5.5|^6|^7|^8
v1.2

Last update
2020/05/12 09:43
License
Require
  • php ^7.2.5
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0|~5.8.0|~6.0|~7
1.1

Last update
2020/02/24 07:27
License
Require
  • php ^7.1.3
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0|~5.8.0|~6.0|~7.0
v1.0

Last update
2020/01/26 14:06
License
Require
  • php ^7.1.3
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0|~5.8.0|~6.0

Comments
comments powered by Disqus