Looking to hire Laravel developers? Try LaraJobs

passport-multiauth maintained by smartins

Description
Add support to multi-auth on Laravel Passport
Last update
2020/10/26 12:17 (7.x-dev)
License
Links
Downloads
175 832
7.x-dev

Last update
2020/10/26 12:17
License
Require
  • php ^7.2
  • laravel/passport ^8.0
v7.0.0

Last update
2020/04/03 00:08
License
Require
  • php ^7.2
  • laravel/passport ^8.0
v6.0.0

Last update
2020/02/10 13:49
License
Require
  • php ^7.2
  • laravel/passport ^8.0
6.x-dev

Last update
2020/02/10 13:49
License
Require
  • php ^7.2
  • laravel/passport ^8.0
5.0.x-dev

Last update
2019/11/20 22:00
License
Require
  • php >=7.1
  • laravel/passport ^5.0|^6.0|^7.0
3.0.x-dev

Last update
2019/11/09 10:53
License
Require
  • php >=5.6.4
  • laravel/passport ^3.0|^4.0|^5.0|^6.0|^7.0
v3.0.1

Last update
2019/11/09 10:53
License
Require
  • php >=5.6.4
  • laravel/passport ^3.0|^4.0|^5.0|^6.0|^7.0
v5.0.0

Last update
2019/06/16 19:29
License
Require
  • php >=7.1
  • laravel/passport ^5.0|^6.0|^7.0
v4.1.0

Last update
2019/06/15 02:27
License
Require
  • php >=7.1
  • laravel/passport ^5.0|^6.0|^7.0
4.0.x-dev

Last update
2019/06/15 02:27
License
Require
  • php >=7.1
  • laravel/passport ^5.0|^6.0|^7.0
v4.0.0

Last update
2018/10/02 02:46
License
Require
  • php >=7.1
  • laravel/passport ^5.0|^6.0|^7.0
v3.0.0

Last update
2018/09/02 22:46
License
Require
  • php >=5.6.4
  • laravel/passport ^3.0|^4.0|^5.0|^6.0|^7.0
v2.1.0

Last update
2018/08/29 01:14
License
Require
  • php >=5.6.4
  • laravel/passport ^3.0|^4.0|^5.0|^6.0|^7.0
2.0.x-dev

Last update
2018/08/29 01:14
License
Require
  • php >=5.6.4
  • laravel/passport ^3.0|^4.0|^5.0|^6.0|^7.0
v2.0.2

Last update
2018/07/31 02:34
License
Require
  • php >=5.6.4
  • laravel/passport ^3.0|^4.0|^5.0|^6.0
v2.0.1

Last update
2018/07/29 17:16
License
Require
  • php >=5.6.4
  • laravel/passport ^3.0|^4.0|^5.0|^6.0
dev-master

Last update
2018/06/09 01:12
License
Require
  • php >=5.6.4
  • laravel/passport ^3.0|^4.0|^5.0|^6.0
v2.0.0

Last update
2018/06/09 01:05
License
Require
  • php >=5.6.4
  • laravel/passport ^3.0|^4.0|^5.0|^6.0
v1.1.0

Last update
2018/05/05 15:22
License
Require
  • php >=5.6.4
  • laravel/passport ^2.0|^3.0|^4.0|^5.0|^6.0
v1.0.1

Last update
2018/03/30 13:39
License
Require
  • php >=5.6.4
  • laravel/passport ^2.0|^3.0|^4.0|^5.0
v1.0.0

Last update
2018/02/14 23:56
License
Require
  • php >=5.6.4
  • laravel/passport ^2.0|^3.0|^4.0|^5.0
v0.1.2

Last update
2017/11/17 00:59
License
Require
  • php >=5.6.4
v0.1.1

Last update
2017/10/30 15:29
License
Require
  • php >=5.6.4
v0.1.0

Last update
2017/10/10 13:41
License
Require
  • php >=5.6.4

Comments
comments powered by Disqus