Looking to hire Laravel developers? Try LaraJobs

hookable maintained by sofa

Description
Laravel Eloquent hooks system.
Author
Last update
2019/09/24 21:44 (v6.0)
License
Links
Downloads
626 703
Tags
v6.0

Last update
2019/09/24 21:44
License
Require
  • php >=7.0
  • illuminate/database ^5.4|^6.0
dev-master

Last update
2019/09/24 21:44
License
Require
  • illuminate/database ^5.4|^6.0
  • php >=7.0
5.6.x-dev

Last update
2019/05/24 08:30
License
Require
  • php >=5.6.4
  • illuminate/database ^5.3
5.6

Last update
2018/03/03 02:55
License
Require
  • php >=5.6.4
  • illuminate/database ^5.3
v5.5.1

Last update
2017/11/17 14:11
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*|5.5.*
5.5.x-dev

Last update
2017/11/17 14:11
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*|5.5.*
v5.5

Last update
2017/10/13 03:34
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*|5.5.*
5.4.x-dev

Last update
2017/09/26 14:08
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
5.4.1

Last update
2017/05/27 15:48
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
5.3.x-dev

Last update
2017/04/22 13:01
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
5.4

Last update
2017/04/22 13:01
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
5.2.x-dev

Last update
2016/11/08 06:59
License
Require
  • php >=5.5.9
  • illuminate/database 5.2.*
V5.3.1

Last update
2016/08/26 13:37
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*
v5.3

Last update
2016/08/22 17:10
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*
v5.1.1

Last update
2016/01/14 21:12
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*
5.1.x-dev

Last update
2016/01/14 21:12
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*
v5.2

Last update
2016/01/14 21:06
License
Require
  • php >=5.5.9
  • illuminate/database 5.2.*
v5.1

Last update
2016/01/14 20:47
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*
v1.0.2

Last update
2015/11/17 15:31
License
Require
  • php >=5.5.9
v1.0.1

Last update
2015/11/17 15:26
License
Require
  • php >=5.5.9
v1.0

Last update
2015/11/17 00:33
License
Require
  • php >=5.5.9

Comments
comments powered by Disqus