Looking to hire Laravel developers? Try LaraJobs

laravel-doctrine-entity-validation maintained by somnambulist

Description
Provides integration between Doctrine entities and Laravel Validator.
Author
Last update
2017/02/04 04:07 (dev-master)
License
Links
Downloads
253
dev-master

Last update
2017/02/04 04:07
License
Require
  • php >=7.0
  • laravel-doctrine/orm 1.*
  • illuminate/validation ~5.2
  • ocramius/generated-hydrator ~2.0
0.1.2

Last update
2017/02/04 04:07
License
Require
  • php >=7.0
  • illuminate/validation ~5.2
  • laravel-doctrine/orm 1.*
  • ocramius/generated-hydrator ~2.0
0.1.1

Last update
2016/08/26 22:58
License
Require
  • php >=7.0
  • illuminate/validation 5.2.*|5.3.*
  • laravel-doctrine/orm 1.*
  • ocramius/generated-hydrator 2.0.0
0.1.0

Last update
2016/08/07 17:17
License
Require
  • php >=7.0
  • illuminate/validation 5.2.*|5.3.*
  • laravel-doctrine/orm 1.*
  • ocramius/generated-hydrator 2.0.0

Comments
comments powered by Disqus