Looking to hire Laravel developers? Try LaraJobs

laravel-gdpr maintained by soved

Description
GDPR compliance with ease
Author
Last update
2024/03/25 13:41 (dev-master)
License
Links
Downloads
84 397
dev-master

Last update
2024/03/25 13:41
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5|~6.0|~7.0|~8.0|^9.0|^10.0|^11.0
v1.8.0

Last update
2024/03/25 13:41
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5|~6.0|~7.0|~8.0|^9.0|^10.0|^11.0
v1.7.0

Last update
2023/02/03 09:45
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5|~6.0|~7.0|~8.0|^9.0|^10.0
v1.6.1

Last update
2022/02/24 07:06
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5|~6.0|~7.0|~8.0|^9.0
v1.6.0

Last update
2022/02/10 12:11
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5|~6.0|~7.0|~8.0|^9.0
v1.5.5

Last update
2020/09/11 06:46
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5|~6.0|~7.0|~8.0
v1.5.4

Last update
2020/03/04 08:29
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5|~6.0|~7.0
v1.5.3

Last update
2019/09/15 19:57
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5|~6.0
v1.5.2

Last update
2019/04/14 13:39
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5
v1.5.1

Last update
2018/11/10 20:41
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5
v1.5.0

Last update
2018/07/29 14:33
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5
v1.3.3

Last update
2018/07/23 09:14
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5
v1.3.2

Last update
2018/06/15 13:19
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5
v1.3.1

Last update
2018/06/04 09:13
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5
v1.3.0

Last update
2018/06/03 20:53
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5
v1.2.0

Last update
2018/05/16 21:27
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5
v1.1.0

Last update
2018/05/06 21:43
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5
v1.0.0

Last update
2018/05/05 19:47
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5
Comments
comments powered by Disqus