Looking to hire Laravel developers? Try LaraJobs

eloquent-sortable maintained by spatie

Description
Sortable behaviour for eloquent models
Last update
2018/10/18 17:58 (dev-master)
License
Downloads
326 762
dev-master

Last update
2018/10/18 17:58
License
Require
  • php >=7.0
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
3.4.3

Last update
2018/08/24 09:36
License
Require
  • php >=7.0
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
3.4.2

Last update
2018/02/07 23:13
License
Require
  • php >=7.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
3.4.1

Last update
2017/08/31 11:07
License
Require
  • php >=7.0
  • illuminate/database ~5.3.0|~5.4.0|~5.5.0
  • illuminate/support ~5.3.0|~5.4.0|~5.5.0
3.4.0

Last update
2017/08/30 15:35
License
Require
  • php >=7.0
  • illuminate/database ~5.3.0|~5.4.0|5.5.x-dev
  • illuminate/support ~5.3.0|~5.4.0|5.5.x-dev
3.3.0

Last update
2017/04/16 10:11
License
Require
  • php >=7.0
  • illuminate/database ~5.3.0|~5.4.0
  • illuminate/support ~5.3.0|~5.4.0
3.2.1

Last update
2017/01/23 09:32
License
Require
  • php >=7.0
  • illuminate/database ~5.3.0|~5.4.0
  • illuminate/support ~5.3.0|~5.4.0
3.2.0

Last update
2017/01/23 09:24
License
Require
  • php >=7.0
  • illuminate/database ~5.3.0|~5.4.0
  • illuminate/support ~5.3.0|~5.4.0
3.1.0

Last update
2016/11/20 15:17
License
Require
  • php >=7.0
  • illuminate/database ~5.3.0
  • illuminate/support ~5.3.0
3.0.0

Last update
2016/10/21 23:10
License
Require
  • php >=7.0
  • illuminate/database ~5.3.0
  • illuminate/support ~5.3.0
2.3.0

Last update
2016/10/19 15:11
License
Require
  • php >=5.6.0
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0
2.2.0

Last update
2016/10/19 07:43
License
Require
  • php >=5.6.0
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0
2.1.1

Last update
2016/03/21 16:41
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2|5.*
2.1.0

Last update
2016/02/25 20:49
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2|5.*
2.0.1

Last update
2015/08/10 14:36
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2|5.*
2.0.0

Last update
2015/08/06 10:16
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2|5.*
1.1.2

Last update
2015/06/11 20:43
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2|5.*
1.1.1

Last update
2015/06/11 19:24
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2|5.*
1.1.0

Last update
2015/06/11 18:03
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2|5.*
1.0.2

Last update
2015/05/22 20:53
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2|5.*
1.0.1

Last update
2015/05/18 14:46
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2|5.*
1.0.0

Last update
2015/02/13 11:33
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2|5.*
0.2.2

Last update
2015/01/26 20:43
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2|5.*
0.2.1

Last update
2014/10/14 16:13
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2
0.1.4

Last update
2014/09/02 08:09
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2
0.1.3

Last update
2014/07/15 22:24
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
0.1.2

Last update
2014/07/15 21:39
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
0.1.1

Last update
2014/07/15 21:17
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
0.1.0

Last update
2014/07/15 20:16
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*

Comments
comments powered by Disqus