Looking to hire Laravel developers? Try LaraJobs

laravel-feed maintained by spatie

Description
Generate rss feeds
Last update
2024/03/01 10:21 (dev-main)
License
Downloads
2 046 188
dev-main

Last update
2024/03/01 10:21
License
Require
  • php ^8.0
  • spatie/laravel-package-tools ^1.15
  • illuminate/support ^10.0|^11.0
  • illuminate/http ^10.0|^11.0
  • illuminate/contracts ^10.0|^11.0
4.4.0

Last update
2024/03/01 10:20
License
Require
  • php ^8.0
  • illuminate/support ^10.0|^11.0
  • illuminate/http ^10.0|^11.0
  • illuminate/contracts ^10.0|^11.0
  • spatie/laravel-package-tools ^1.15
4.3.0

Last update
2023/08/07 14:46
License
Require
  • php ^8.0
  • illuminate/support ^10.0
  • illuminate/http ^10.0
  • illuminate/contracts ^10.0
  • spatie/laravel-package-tools ^1.15
4.2.1

Last update
2023/01/25 09:39
License
Require
  • php ^8.0
  • illuminate/support ^8.0|^9.0|^10.0
  • illuminate/http ^8.0|^9.0|^10.0
  • illuminate/contracts ^8.0|^9.0|^10.0
  • spatie/laravel-package-tools ^1.9
4.2.0

Last update
2022/11/04 23:20
License
Require
  • php ^8.0
  • illuminate/support ^8.0|^9.0
  • illuminate/http ^8.0|^9.0
  • illuminate/contracts ^8.0|^9.0
  • spatie/laravel-package-tools ^1.9
4.1.5

Last update
2022/10/26 10:22
License
Require
  • php ^8.0
  • illuminate/support ^8.0|^9.0
  • illuminate/http ^8.0|^9.0
  • illuminate/contracts ^8.0|^9.0
  • spatie/laravel-package-tools ^1.9
4.1.4

Last update
2022/05/27 08:51
License
Require
  • php ^8.0
  • illuminate/support ^8.0|^9.0
  • illuminate/http ^8.0|^9.0
  • illuminate/contracts ^8.0|^9.0
  • spatie/laravel-package-tools ^1.9
4.1.3

Last update
2022/05/27 08:50
License
Require
  • php ^8.0
  • illuminate/support ^8.0|^9.0
  • illuminate/http ^8.0|^9.0
  • illuminate/contracts ^8.0|^9.0
  • spatie/laravel-package-tools ^1.9
4.1.2

Last update
2022/05/27 08:46
License
Require
  • php ^8.0
  • illuminate/support ^8.0|^9.0
  • illuminate/http ^8.0|^9.0
  • illuminate/contracts ^8.0|^9.0
  • spatie/laravel-package-tools ^1.9
4.1.1

Last update
2022/03/20 15:09
License
Require
  • php ^8.0
  • illuminate/support ^8.0|^9.0
  • illuminate/http ^8.0|^9.0
  • illuminate/contracts ^8.0|^9.0
  • spatie/laravel-package-tools ^1.9
4.1.0

Last update
2022/01/12 09:43
License
Require
  • php ^8.0
  • illuminate/support ^8.0|^9.0
  • illuminate/http ^8.0|^9.0
  • illuminate/contracts ^8.0|^9.0
  • spatie/laravel-package-tools ^1.9
4.0.5

Last update
2021/10/14 09:26
License
Require
  • php ^8.0
  • illuminate/support ^8.0
  • illuminate/http ^8.0
  • illuminate/contracts ^8.0
  • spatie/laravel-package-tools ^1.9
4.0.4

Last update
2021/05/31 13:46
License
Require
  • php ^8.0
  • illuminate/support ^8.0
  • illuminate/http ^8.0
  • illuminate/contracts ^8.0
  • spatie/laravel-package-tools ^1.9
4.0.3

Last update
2021/05/31 09:13
License
Require
  • php ^8.0
  • illuminate/support ^8.0
  • illuminate/http ^8.0
  • illuminate/contracts ^8.0
  • spatie/laravel-package-tools ^1.9
4.0.2

Last update
2021/05/31 07:31
License
Require
  • php ^8.0
  • illuminate/support ^8.0
  • illuminate/http ^8.0
  • illuminate/contracts ^8.0
  • spatie/laravel-package-tools ^1.9
4.0.1

Last update
2021/05/31 07:14
License
Require
  • php ^8.0
  • illuminate/support ^8.0
  • illuminate/http ^8.0
  • illuminate/contracts ^8.0
  • spatie/laravel-package-tools ^1.9
4.0.0

Last update
2021/05/31 06:43
License
Require
  • php ^8.0
  • illuminate/support ^8.0
  • illuminate/http ^8.0
  • illuminate/contracts ^8.0
  • spatie/laravel-package-tools ^1.9
3.2.1

Last update
2021/05/27 06:44
License
Require
  • php ^7.4|^8.0
  • illuminate/support ^7.0|^8.0
  • illuminate/http ^7.0|^8.0
  • illuminate/contracts ^7.0|^8.0
  • spatie/laravel-package-tools ^1.5
3.2.0

Last update
2021/05/17 21:00
License
Require
  • php ^7.4|^8.0
  • illuminate/support ^7.0|^8.0
  • illuminate/http ^7.0|^8.0
  • illuminate/contracts ^7.0|^8.0
  • spatie/laravel-package-tools ^1.5
3.1.4

Last update
2021/05/17 07:34
License
Require
  • php ^7.4|^8.0
  • illuminate/support ^7.0|^8.0
  • illuminate/http ^7.0|^8.0
  • illuminate/contracts ^7.0|^8.0
  • spatie/laravel-package-tools ^1.5
3.1.3

Last update
2021/03/12 16:15
License
Require
  • php ^7.4|^8.0
  • illuminate/support ^7.0|^8.0
  • illuminate/http ^7.0|^8.0
  • illuminate/contracts ^7.0|^8.0
  • spatie/laravel-package-tools ^1.5
3.1.2

Last update
2020/12/09 09:31
License
Require
  • php ^7.4|^8.0
  • illuminate/support ^7.0|^8.0
  • illuminate/http ^7.0|^8.0
  • illuminate/contracts ^7.0|^8.0
3.1.1

Last update
2020/12/06 19:18
License
Require
  • php ^7.4|^8.0
  • illuminate/support ^7.0|^8.0
  • illuminate/http ^7.0|^8.0
  • illuminate/contracts ^7.0|^8.0
3.1.0

Last update
2020/11/27 08:15
License
Require
  • php ^7.4|^8.0
  • illuminate/support ^7.0|^8.0
  • illuminate/http ^7.0|^8.0
  • illuminate/contracts ^7.0|^8.0
3.0.1

Last update
2020/09/09 18:55
License
Require
  • php ^7.4
  • illuminate/support ^7.0|^8.0
  • illuminate/http ^7.0|^8.0
  • illuminate/contracts ^7.0|^8.0
3.0.0

Last update
2020/09/08 22:16
License
Require
  • php ^7.4
  • illuminate/support ^7.0|^8.0
  • illuminate/http ^7.0|^8.0
  • illuminate/contracts ^7.0|^8.0
2.7.1

Last update
2020/09/08 22:07
License
Require
  • php ^7.3
  • illuminate/support ^6.0|^7.0|^8.0
  • illuminate/http ^6.0|^7.0|^8.0
  • illuminate/contracts ^6.0|^7.0|^8.0
2.7.0

Last update
2020/06/11 22:56
License
Require
  • php ^7.2
  • illuminate/support ~5.8.0|^6.0|^7.0
  • illuminate/http ~5.8.0|^6.0|^7.0
  • illuminate/contracts ~5.8.0|^6.0|^7.0
2.6.2

Last update
2020/04/23 07:40
License
Require
  • php ^7.2
  • illuminate/support ~5.8.0|^6.0|^7.0
  • illuminate/http ~5.8.0|^6.0|^7.0
  • illuminate/contracts ~5.8.0|^6.0|^7.0
2.6.1

Last update
2020/03/02 17:01
License
Require
  • php ^7.2
  • illuminate/support ~5.8.0|^6.0|^7.0
  • illuminate/http ~5.8.0|^6.0|^7.0
  • illuminate/contracts ~5.8.0|^6.0|^7.0
2.6.0

Last update
2019/11/08 15:10
License
Require
  • php ^7.2
  • illuminate/support ~5.8.0|^6.0
  • illuminate/http ~5.8.0|^6.0
  • illuminate/contracts ~5.8.0|^6.0
2.5.0

Last update
2019/10/07 10:02
License
Require
  • php ^7.2
  • illuminate/support ~5.8.0|^6.0
  • illuminate/http ~5.8.0|^6.0
  • illuminate/contracts ~5.8.0|^6.0
2.4.3

Last update
2019/10/07 09:43
License
Require
  • php ^7.2
  • illuminate/support ~5.8.0|^6.0
  • illuminate/http ~5.8.0|^6.0
  • illuminate/contracts ~5.8.0|^6.0
2.4.2

Last update
2019/09/25 09:10
License
Require
  • php ^7.2
  • illuminate/support ~5.8.0|^6.0
  • illuminate/http ~5.8.0|^6.0
  • illuminate/contracts ~5.8.0|^6.0
2.4.1

Last update
2019/09/16 09:33
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0|^6.0
2.4.0

Last update
2019/09/04 07:23
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0|~6.0.0
2.3.1

Last update
2019/08/29 06:30
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0
2.3.0

Last update
2019/08/22 07:12
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0
2.2.2

Last update
2019/07/24 19:17
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0
2.2.1

Last update
2019/03/06 11:44
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0
2.2.0

Last update
2019/02/27 15:55
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0
  • nesbot/carbon ^1.0
2.1.2

Last update
2019/02/27 15:54
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • nesbot/carbon ^1.0
2.1.1

Last update
2018/08/27 15:07
License
Require
  • php ^7.0
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
  • nesbot/carbon ^1.0
2.1.0

Last update
2018/06/24 20:59
License
Require
  • php ^7.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon ^1.0
2.0.2

Last update
2018/02/08 10:22
License
Require
  • php ^7.0
  • illuminate/support ~5.5.0|~5.6.0
  • nesbot/carbon ^1.0
2.0.1

Last update
2018/01/30 22:14
License
Require
  • php ^7.0
  • illuminate/support ~5.5.0
  • nesbot/carbon ^1.0
2.0.0

Last update
2017/08/30 12:24
License
Require
  • php ^7.0
  • illuminate/support ~5.5.0
  • nesbot/carbon ^1.0
v1.x-dev

Last update
2017/08/07 12:08
License
Require
  • php ^7.0
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0|~5.4.0
  • nesbot/carbon ^1.0
1.4.1

Last update
2017/08/07 12:08
License
Require
  • php ^7.0
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0|~5.4.0
  • nesbot/carbon ^1.0
1.4.0

Last update
2017/05/13 09:31
License
Require
  • php ^7.0
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0|~5.4.0
  • nesbot/carbon ^1.0
  • spatie/phpunit-snapshot-assertions ^0.4.1
1.3.1

Last update
2017/05/12 13:49
License
Require
  • php ^7.0
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0|~5.4.0
  • nesbot/carbon ^1.0
  • spatie/phpunit-snapshot-assertions ^0.4.1
1.3.0

Last update
2017/04/13 14:33
License
Require
  • php ^7.0
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0|~5.4.0
  • nesbot/carbon ^1.0
1.2.0

Last update
2017/01/27 09:20
License
Require
  • php ^7.0
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0|~5.4.0
  • nesbot/carbon ^1.0
1.1.10

Last update
2017/01/23 23:46
License
Require
  • php ^7.0
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0|~5.4.0
  • nesbot/carbon ^1.0
1.0.10

Last update
2016/10/01 18:54
License
Require
  • php ^7.0
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0
  • nesbot/carbon ^1.0
1.0.9

Last update
2016/09/08 12:29
License
Require
  • php ^7.0
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0
  • nesbot/carbon ^1.0
1.0.8

Last update
2016/08/22 07:28
License
Require
  • php ^7.0
  • illuminate/support ^5.1
  • nesbot/carbon ^1.0
1.0.7

Last update
2016/07/07 11:12
License
Require
  • php ^7.0
  • illuminate/support ^5.1
  • nesbot/carbon ^1.0
1.0.6

Last update
2016/03/23 14:21
License
Require
  • php ^7.0
  • illuminate/support ^5.1
  • nesbot/carbon ^1.0
1.0.5

Last update
2016/03/17 19:02
License
Require
  • php ^7.0
  • illuminate/support ^5.1
  • nesbot/carbon ^1.0
1.0.4

Last update
2016/03/09 21:04
License
Require
  • php ^7.0
  • illuminate/support ^5.1
  • nesbot/carbon ^1.0
1.0.3

Last update
2016/03/07 13:03
License
Require
  • php ^7.0
  • illuminate/support ^5.1
  • nesbot/carbon ^1.0
1.0.2

Last update
2016/03/06 17:54
License
Require
  • php ^7.0
  • illuminate/support ^5.1
  • nesbot/carbon ^1.0
1.0.1

Last update
2016/03/05 14:22
License
Require
  • php ^7.0
  • illuminate/support ^5.1
  • nesbot/carbon ^1.0
1.0.0

Last update
2016/03/05 09:14
License
Require
  • php ^7.0
  • illuminate/support ^5.1
  • nesbot/carbon ^1.0
  • laracasts/utilities ^2.1
Comments
comments powered by Disqus