Looking to hire Laravel developers? Try LaraJobs

laravel-glide maintained by spatie

Description
Easily convert images with Glide
Last update
2020/10/12 08:57 (dev-master)
License
Downloads
426 851
dev-master

Last update
2020/10/12 08:57
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0|^6.0|^7.0|^8.0
  • league/glide ^1.5|^1.6
3.6.0

Last update
2020/09/08 20:31
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0|^6.0|^7.0|^8.0
  • league/glide ^1.5|^1.6
3.5.0

Last update
2020/03/03 08:08
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0|^6.0|^7.0
  • league/glide ^1.5
3.4.0

Last update
2019/09/04 07:07
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0|^6.0
  • league/glide ^1.0
3.3.0

Last update
2019/02/27 09:53
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0
  • league/glide ^1.0
3.2.3

Last update
2019/02/27 09:50
License
Require
  • php ^7.0
  • laravel/framework ~5.3.0|~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • league/glide ^1.0
3.2.2

Last update
2018/08/27 14:47
License
Require
  • php ^7.0
  • laravel/framework ~5.3.0|~5.4.0|~5.5.0|~5.6.0|~5.7.0
  • league/glide ^1.0
3.2.1

Last update
2018/02/08 13:50
License
Require
  • php ^7.0
  • illuminate/support ~5.3.0|~5.4.0|~5.5.0|~5.6.0
  • league/glide ^1.0
3.2.0

Last update
2017/08/12 12:55
License
Require
  • php ^7.0
  • illuminate/support ~5.3.0|~5.4.0|~5.5.0
  • league/glide ^1.0
3.1.0

Last update
2017/01/24 10:51
License
Require
  • php ^7.0
  • illuminate/support ~5.3.0|~5.4.0
  • league/glide ^1.0
2.3.4

Last update
2016/07/20 07:34
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
v2.x-dev

Last update
2016/07/20 07:34
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.3.3

Last update
2016/05/13 14:56
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.3.2

Last update
2016/05/13 13:58
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.3.1

Last update
2016/05/11 21:10
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
3.0.1

Last update
2016/05/05 15:35
License
Require
  • php ^7.0
  • illuminate/support 5.*
  • league/glide ^1.0
2.3.0

Last update
2016/05/05 15:35
License
Require
  • php ^7.0
  • illuminate/support 5.*
  • league/glide ^1.0
3.0.0

Last update
2015/12/29 09:16
License
Require
  • php ^7.0
  • illuminate/support 5.*
  • league/glide ^1.0
2.2.8

Last update
2015/12/18 16:04
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.2.7

Last update
2015/11/30 17:18
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.2.6

Last update
2015/11/30 16:42
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
  • intervention/image <2.3.3
2.2.5

Last update
2015/07/30 20:27
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
dev-laravel-4

Last update
2015/07/13 14:46
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • league/glide 0.3.*
1.1.0

Last update
2015/07/13 14:40
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • league/glide 0.3.*
2.2.4

Last update
2015/06/15 16:16
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.2.3

Last update
2015/06/01 21:17
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.2.2

Last update
2015/04/22 14:57
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.2.1

Last update
2015/04/17 15:14
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.2.0

Last update
2015/04/11 14:07
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.1.0

Last update
2015/03/23 16:50
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.0.2

Last update
2015/03/16 08:25
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.0.1

Last update
2015/03/10 09:41
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
2.0.0

Last update
2015/02/12 12:49
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • league/glide 0.3.*
1.0.0

Last update
2015/02/11 13:33
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • league/glide 0.3.*
0.3.0

Last update
2015/01/29 22:10
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*|5.*
  • league/glide ~0.3
0.2

Last update
2015/01/23 22:00
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*|5.*
  • league/glide ~0.2
0.1

Last update
2015/01/19 23:19
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*|5.*
  • league/glide ~0.2

Comments
comments powered by Disqus