Looking to hire Laravel developers? Try LaraJobs

laravel-zend-acl maintained by spekkionu

Description
Adds ACL to Laravel via Zend\Permissions\Acl component.
Last update
2019/09/04 03:02 (dev-master)
License
Links
Downloads
26 959
dev-master

Last update
2019/09/04 03:02
License
Require
  • zendframework/zend-permissions-acl 2.6.*
  • php >=7.1
  • illuminate/support 5.6.* | 5.7.* | 5.8.* | 6.*
v6.1.1

Last update
2019/09/04 03:02
License
Require
  • php >=7.1
  • zendframework/zend-permissions-acl 2.6.*
  • illuminate/support 5.6.* | 5.7.* | 5.8.* | 6.*
v6.1.0

Last update
2019/03/08 02:29
License
Require
  • php >=7.1
  • zendframework/zend-permissions-acl 2.6.*
  • illuminate/support 5.6.* | 5.7.* | 5.8.*
dev-laravel-57

Last update
2018/09/24 16:39
License
Require
  • php >=7.1
  • zendframework/zend-permissions-acl 2.6.*
  • illuminate/support 5.6.* | 5.7.*
6.0.0

Last update
2018/02/07 20:05
License
Require
  • php >=7.1
  • zendframework/zend-permissions-acl 2.6.*
  • illuminate/support 5.6.*
5.0.0

Last update
2017/08/31 17:41
License
Require
  • php >=7.0
  • zendframework/zend-permissions-acl 2.6.*
  • illuminate/support 5.5.*
4.0.1

Last update
2017/01/30 18:16
License
Require
  • php >=5.5.9
  • zendframework/zend-permissions-acl 2.6.*
  • illuminate/support 5.*
4.0.0

Last update
2017/01/30 18:08
License
Require
  • php >=5.5.9
  • zendframework/zend-permissions-acl 2.6.*
  • illuminate/support 5.*
3.1.0

Last update
2016/12/29 17:21
License
Require
  • php >=5.5.9
  • zendframework/zend-permissions-acl 2.6.*
  • illuminate/support 5.1.*|5.2.*|5.3.*
3.0.2

Last update
2015/12/28 17:18
License
Require
  • php >=5.5.9
  • zendframework/zend-permissions-acl 2.5.*
  • illuminate/support 5.1.*|5.2.*
3.0.1

Last update
2015/09/02 07:16
License
Require
  • php >=5.5.9
  • zendframework/zend-permissions-acl 2.5.*
  • illuminate/support 5.1.*
3.0.0

Last update
2015/09/02 06:56
License
Require
  • php >=5.3.0
  • zendframework/zend-permissions-acl 2.5.*
  • illuminate/support 5.1.*
2.0.2

Last update
2015/03/22 07:37
License
Require
  • php >=5.3.0
  • zendframework/zend-permissions-acl 2.3.*
  • illuminate/support 5.*
2.0.1

Last update
2015/03/22 00:59
License
Require
  • php >=5.3.0
  • zendframework/zend-permissions-acl 2.3.*
  • illuminate/support 5.*
2.0.0

Last update
2015/03/21 21:15
License
Require
  • php >=5.3.0
  • zendframework/zend-permissions-acl 2.3.*
  • illuminate/support 5.*
1.1.1

Last update
2014/04/05 02:12
License
Require
  • php >=5.3.0
  • zendframework/zend-permissions-acl 2.2.*
  • illuminate/support 4.*
1.1.0

Last update
2014/01/10 07:22
License
Require
  • php >=5.3.0
  • zendframework/zend-permissions-acl 2.2.*
  • illuminate/support 4.1.x
1.0.0

Last update
2013/10/08 16:32
License
Require
  • php >=5.3.0
  • zendframework/zend-permissions-acl 2.2.*
  • illuminate/support 4.0.x

Comments
comments powered by Disqus