Looking to hire Laravel developers? Try LaraJobs

laravel-google-ads maintained by spotonlive

Description
Google Ads API for Laravel
Last update
2018/09/24 09:01 (dev-master)
License
Downloads
7 788
Tags
dev-master

Last update
2018/09/24 09:01
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ^5.1
  • googleads/googleads-php-lib ^35.0
1.2.8

Last update
2018/07/02 06:56
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ^5.1
  • googleads/googleads-php-lib ^35.0
1.2.7

Last update
2018/05/29 08:22
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~35.0.0
1.2.6

Last update
2018/03/22 08:18
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~33.1.0
1.2.5

Last update
2018/01/02 15:22
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~32.0.0
1.2.4

Last update
2017/11/14 08:07
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~31.0.0
1.2.3

Last update
2017/11/09 07:46
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~31.0.0
1.2.2

Last update
2017/10/03 07:52
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~30.0.0
1.2.1

Last update
2017/09/19 08:51
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~29.0.0
1.2.0

Last update
2017/08/21 09:23
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~28.0.0
1.1.0

Last update
2017/07/03 11:20
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~28.0.0
1.0.0

Last update
2017/02/24 13:03
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~25.2.0
0.1.1-beta

Last update
2017/02/24 12:35
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~25.2.0
0.1.0-beta

Last update
2017/02/23 15:13
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console >=5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~25.2.0
0.0.8-beta

Last update
2016/11/16 13:01
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console ~5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~14.0.0
0.0.7-beta

Last update
2016/11/16 09:08
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console ~5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~14.0.0
0.0.6-beta

Last update
2016/10/28 08:21
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console ~5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~14.0.0
0.0.5-beta

Last update
2016/10/04 10:19
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console ~5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~13.1.0
0.0.4-beta

Last update
2016/08/24 10:26
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console ~5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~11.0.0
0.0.3-beta

Last update
2016/07/14 08:08
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console ~5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~9.1.0
0.0.2-beta

Last update
2016/05/10 07:26
License
Require
  • php >=5.5.9
  • ext-soap *
  • illuminate/console ~5.1
  • illuminate/support ~5.1
  • googleads/googleads-php-lib ~8.3.0
0.0.1-beta

Last update
2015/12/22 13:54
License
Require
  • php >=5.5.0
  • laravel/framework 5.*
  • googleads/googleads-php-lib ~6.6.0

Comments
comments powered by Disqus