Looking to hire Laravel developers? Try LaraJobs

google-cloud-print maintained by springscs

Description
Add Google Cloud Print support to Laravel 5.x
Author
Last update
2017/09/11 17:53 (1.0.7)
License
Downloads
104
Tags
1.0.7

Last update
2017/09/11 17:53
License
Require
  • php >=5.5.0
  • illuminate/support 5.x
  • guzzlehttp/guzzle ^6.2
  • google/apiclient ^2.1
  • illuminate/config 5.x
dev-master

Last update
2017/09/11 17:53
License
Require
  • php >=5.5.0
  • illuminate/support 5.x
  • guzzlehttp/guzzle ^6.2
  • google/apiclient ^2.1
  • illuminate/config 5.x
1.0.6

Last update
2017/05/27 02:35
License
Require
  • php >=5.5.0
  • illuminate/support 5.x
  • guzzlehttp/guzzle ^6.2
  • google/apiclient ^2.1
  • illuminate/config ^5.4
  • mockery/mockery ^0.9.9
1.0.5

Last update
2017/05/26 18:44
License
Require
  • php >=5.5.0
  • illuminate/support 5.x
  • guzzlehttp/guzzle ^6.2
  • google/apiclient ^2.1
  • illuminate/config ^5.4
  • mockery/mockery ^0.9.9
1.0.4

Last update
2017/05/26 09:18
License
Require
  • php >=5.5.0
  • illuminate/support 5.x
  • guzzlehttp/guzzle ^6.2
  • google/apiclient ^2.1
  • illuminate/config ^5.4
  • mockery/mockery ^0.9.9
1.0.3

Last update
2017/05/26 08:23
License
Require
  • php >=5.5.0
  • illuminate/support 5.x
  • guzzlehttp/guzzle ^6.2
  • google/apiclient ^2.1
  • illuminate/config ^5.4
  • mockery/mockery ^0.9.9
1.0.2

Last update
2017/05/26 08:12
License
Require
  • php >=5.5.0
  • illuminate/support 5.x
  • guzzlehttp/guzzle ^6.2
  • google/apiclient ^2.1
  • illuminate/config ^5.4
  • mockery/mockery ^0.9.9
1.0.1

Last update
2017/05/26 07:54
License
Require
  • php >=5.5.0
  • illuminate/support 5.x
  • guzzlehttp/guzzle ^6.2
  • google/apiclient ^2.1
  • illuminate/config ^5.4
  • mockery/mockery ^0.9.9
1.0.0

Last update
2017/05/26 00:42
License
Require
  • php >=5.5.0
  • illuminate/support 5.x
  • guzzlehttp/guzzle ^6.2
  • google/apiclient ^2.1
  • illuminate/config ^5.4
  • mockery/mockery ^0.9.9
Comments
comments powered by Disqus