Looking to hire Laravel developers? Try LaraJobs

centaur maintained by srlabs

Description
An opinionated implementation of Cartalyst's Sentinel for Laravel 5
Author
Last update
2018/10/09 22:33 (6.3.0)
License
Links
Downloads
16 218
Tags
6.3.0

Last update
2018/10/09 22:33
License
Require
  • php ^7.1.3
  • illuminate/support 5.7.*
  • cartalyst/sentinel 2.0.*
dev-master

Last update
2018/10/09 22:33
License
Require
  • cartalyst/sentinel 2.0.*
  • php ^7.1.3
  • illuminate/support 5.7.*
dev-fix_role_deletion_bug

Last update
2018/10/09 22:32
License
Require
  • php ^7.1.3
  • illuminate/support 5.7.*
  • cartalyst/sentinel 2.0.*
6.2.0

Last update
2018/09/05 04:25
License
Require
  • php ^7.1.3
  • illuminate/support 5.7.*
  • cartalyst/sentinel 2.0.*
6.1.0

Last update
2018/06/23 00:59
License
Require
  • php ^7.1.3
  • illuminate/support 5.6.*
  • cartalyst/sentinel 2.0.*
6.0.0

Last update
2018/02/15 16:38
License
Require
  • php ^7.1.3
  • illuminate/support 5.6.*
  • cartalyst/sentinel 2.0.*
5.0.2

Last update
2018/01/31 03:26
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*
  • cartalyst/sentinel 2.0.*
5.0.1

Last update
2018/01/30 04:22
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*
  • cartalyst/sentinel 2.0.*
5.0.0

Last update
2017/09/01 23:07
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*
  • cartalyst/sentinel 2.0.*
4.0.3

Last update
2017/04/04 05:12
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*
  • cartalyst/sentinel 2.0.*
4.0.2

Last update
2017/02/18 20:45
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*
  • cartalyst/sentinel 2.0.*
4.0.1

Last update
2017/02/12 16:39
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*
  • cartalyst/sentinel 2.0.*
4.0.0

Last update
2017/02/12 04:49
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*
  • cartalyst/sentinel 2.0.*
3.0.x-dev

Last update
2016/11/08 16:42
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
  • cartalyst/sentinel ^2.0.13
3.0.0

Last update
2016/09/05 21:19
License
Require
  • php >=5.5.9
  • illuminate/support 5.3.*
  • cartalyst/sentinel ^2.0.13
2.0.x-dev

Last update
2016/07/18 15:34
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*
  • cartalyst/sentinel ^2.0
2.0.3

Last update
2016/05/23 00:19
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*
  • cartalyst/sentinel ^2.0
2.0.2

Last update
2016/03/14 00:33
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*
  • cartalyst/sentinel ^2.0
1.0.1

Last update
2016/01/23 20:57
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*
  • cartalyst/sentinel ^2.0
1.0.x-dev

Last update
2016/01/23 20:57
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*
  • cartalyst/sentinel ^2.0
2.0.1

Last update
2016/01/23 20:56
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*
  • cartalyst/sentinel ^2.0
2.0.0

Last update
2016/01/23 04:21
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*
  • cartalyst/sentinel ^2.0
1.0.0

Last update
2016/01/19 22:29
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*
  • cartalyst/sentinel ^2.0

Comments
comments powered by Disqus