Looking to hire Laravel developers? Try LaraJobs

twigstay maintained by stayforlong

Description
Adds the power of Twig to Laravel
Last update
2016/11/29 16:44 (dev-master)
License
Links
Downloads
148
Tags
dev-master

Last update
2016/11/29 16:44
License
Require
  • php >=5.4.0
  • twig/twig ~1.15|~2.0
  • illuminate/support 5.0.*|5.1.*|5.2.*|5.3.*|5.4.*
  • illuminate/view 5.0.*|5.1.*|5.2.*|5.3.*|5.4.*
v0.8.2

Last update
2015/10/19 09:52
License
Require
  • php >=5.4.0
  • twig/twig ~1.15|~2.0
  • illuminate/support 5.0.*|5.1.*
  • illuminate/view 5.0.*|5.1.*
v0.8.1

Last update
2015/08/13 09:31
License
Require
  • php >=5.4.0
  • twig/twig ~1.15|~2.0
  • illuminate/support 5.0.*|5.1.*
  • illuminate/view 5.0.*|5.1.*
v0.8.0

Last update
2015/07/30 14:05
License
Require
  • php >=5.4.0
  • twig/twig ~1.15
  • illuminate/support 5.0.*|5.1.*
  • illuminate/view 5.0.*|5.1.*
v0.7.2

Last update
2015/05/17 16:02
License
Require
  • php >=5.4.0
  • twig/twig ~1.15
  • illuminate/support 5.0.*|5.1.*
  • illuminate/view 5.0.*|5.1.*
0.6.x-dev

Last update
2015/05/15 08:18
License
Require
  • php >=5.4.0
  • twig/twig ~1.15
  • illuminate/support ~4.1|5.0.*
  • illuminate/view ~4.1|5.0.*
v0.7.1

Last update
2015/04/22 09:19
License
Require
  • php >=5.4.0
  • twig/twig ~1.15
  • illuminate/support 5.0.*
  • illuminate/view 5.0.*
v0.7.0

Last update
2015/03/17 11:29
License
Require
  • php >=5.4.0
  • twig/twig ~1.15
  • illuminate/support 5.0.*
  • illuminate/view 5.0.*
v0.6.1

Last update
2014/08/22 12:45
License
Require
  • php >=5.4.0
  • twig/twig ~1.15
  • illuminate/support ~4.1
  • illuminate/view ~4.1
0.6.0

Last update
2014/08/14 08:10
License
Require
  • php >=5.4.0
  • twig/twig ~1.15
  • illuminate/support ~4.1
  • illuminate/view ~4.1
0.6.0-beta3

Last update
2014/07/05 12:34
License
Require
  • php >=5.4.0
  • twig/twig ~1.15
  • illuminate/support ~4.0
  • illuminate/view ~4.0
0.6.0-beta2

Last update
2014/06/26 09:44
License
Require
  • php >=5.4.0
  • twig/twig ~1.15
  • illuminate/support ~4.0
  • illuminate/view ~4.0
0.6.0-beta1

Last update
2014/06/24 20:39
License
Require
  • php >=5.4.0
  • twig/twig ~1.15
  • illuminate/support ~4.0
  • illuminate/view ~4.0
v0.5.5

Last update
2014/06/17 10:06
License
Require
  • php >=5.4.0
  • twig/twig ~1.12
  • illuminate/support ~4.2
  • illuminate/view ~4.2
0.5.4

Last update
2014/03/26 13:37
License
Require
  • php >=5.3.0
  • twig/twig ~1.12
0.5.3

Last update
2014/01/31 11:43
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.5.2

Last update
2013/09/22 15:52
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.5.1

Last update
2013/08/27 19:28
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.5.0

Last update
2013/08/01 15:50
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.4.1

Last update
2013/07/31 13:17
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.4.0

Last update
2013/06/06 07:56
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.3.1

Last update
2013/05/07 20:33
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.3.0

Last update
2013/04/30 21:48
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.2.6

Last update
2013/04/27 21:19
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.2.5

Last update
2013/04/25 22:06
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.2.4

Last update
2013/03/21 11:12
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.2.3

Last update
2013/03/16 19:08
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.2.2

Last update
2013/03/15 10:41
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.2.1

Last update
2013/03/15 10:37
License
Require
  • php >=5.3.0
  • twig/twig 1.*
0.2.0

Last update
2013/03/15 09:57
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*@stable
v0.1.12

Last update
2013/02/21 09:37
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*@stable
  • laravel/framework 4.0.*
v0.1.11

Last update
2013/02/18 21:30
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*@stable
  • laravel/framework 4.0.*
0.1.10

Last update
2013/02/18 16:45
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*@stable
  • laravel/framework 4.0.*
v0.1.9

Last update
2013/02/06 11:17
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*@stable
  • illuminate/foundation 4.0.*
v0.1.8

Last update
2013/02/05 20:58
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*@stable
  • illuminate/foundation 4.0.*
v0.1.7

Last update
2013/01/24 18:41
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*@stable
  • illuminate/foundation 4.0.*
v0.1.6

Last update
2013/01/23 13:27
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*@stable
  • illuminate/foundation 4.0.*
v0.1.5

Last update
2013/01/16 15:36
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*@stable
  • illuminate/foundation 4.0.*
  • meido/html 1.1.*@stable
  • meido/form 1.1.*@stable
v0.1.4

Last update
2013/01/16 10:43
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*@stable
  • illuminate/foundation 4.0.*
  • meido/html 1.1.*@stable
  • meido/form 1.1.*@stable
v0.1.3

Last update
2013/01/11 23:58
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*
  • illuminate/foundation 4.0.*
  • meido/html >=1.0.7
  • meido/form >=1.0.4
v0.1.2

Last update
2013/01/10 20:21
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*
  • illuminate/foundation 1.*
  • meido/html 1.0.*
  • meido/form 1.0.*
v0.1.1

Last update
2013/01/10 20:15
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*
  • illuminate/foundation 1.2.*
  • meido/html 1.0.*
  • meido/form 1.0.*
0.1.0

Last update
2013/01/10 14:55
License
Require
  • php >=5.3.0
  • twig/twig 1.12.*
  • illuminate/foundation 1.2.*
  • meido/html 1.0.*
  • meido/form 1.0.*
v0.0.7

Last update
2012/12/22 20:32
License
Require
  • php >=5.3.0
  • twig/twig 1.11.1
  • illuminate/view 1.2.*
  • meido/html 1.0.*
  • meido/form 1.0.*
v0.0.6

Last update
2012/12/06 17:18
License
Require
  • php >=5.3.0
  • twig/twig 1.11.1
  • illuminate/view 1.1.*
  • meido/html 1.0.*
  • meido/form 1.0.*
v0.0.5

Last update
2012/12/06 14:24
License
Require
  • php >=5.3.0
  • twig/twig 1.11.1
  • illuminate/view 1.1.*
  • meido/html 1.0.*
  • meido/form 1.0.*
v0.0.4

Last update
2012/12/06 13:43
License
Require
  • php >=5.3.0
  • twig/twig 1.11.1
  • illuminate/view 1.1.*
  • meido/html 1.0.*
  • meido/form 1.0.*
v0.0.3

Last update
2012/11/30 08:43
License
Require
  • php >=5.3.0
  • twig/twig 1.11.1
  • illuminate/view >=1.0.0
v0.0.2

Last update
2012/11/27 17:38
License
Require
  • php >=5.3.0
  • twig/twig 1.11.1
  • illuminate/view >=1.0.0
v0.0.1

Last update
2012/11/27 14:07
License
Require
  • php >=5.3.0
  • twig/twig 1.11.1
  • illuminate/view >=1.0.0

Comments
comments powered by Disqus