Looking to hire Laravel developers? Try LaraJobs

laravel maintained by stormpath

Description
Build simple, secure web applications with Stormpath and Laravel!
Last update
2017/03/06 15:00 (dev-develop)
License
Links
Downloads
1 176
dev-develop

Last update
2017/03/06 15:00
License
Require
  • php >=5.5
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
  • bretterer/iso_duration_converter ^0.1.0
  • stormpath/sdk ~1.14
dev-update-sphinx-theme

Last update
2016/12/30 17:33
License
Require
  • php >=5.5
  • stormpath/sdk ~1.14
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
  • bretterer/iso_duration_converter ^0.1.0
0.5.1

Last update
2016/12/21 18:49
License
Require
  • php >=5.5
  • stormpath/sdk ~1.14
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
  • bretterer/iso_duration_converter ^0.1.0
dev-master

Last update
2016/12/21 18:49
License
Require
  • php >=5.5
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
  • bretterer/iso_duration_converter ^0.1.0
  • stormpath/sdk ~1.14
dev-docs-update

Last update
2016/12/21 18:27
License
Require
  • php >=5.5
  • stormpath/sdk ~1.14
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
  • bretterer/iso_duration_converter ^0.1.0
0.5.0

Last update
2016/11/23 19:51
License
Require
  • php >=5.5
  • stormpath/sdk ~1.14
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
  • bretterer/iso_duration_converter ^0.1.0
0.4.2

Last update
2016/09/20 18:56
License
Require
  • php >=5.5
  • stormpath/sdk ~1.14
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
  • bretterer/iso_duration_converter ^0.1.0
0.4.1

Last update
2016/06/24 03:05
License
Require
  • php >=5.5
  • stormpath/sdk ~1.14
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
  • bretterer/iso_duration_converter ^0.1.0
0.4.0

Last update
2016/04/06 19:44
License
Require
  • php >=5.5
  • stormpath/sdk ~1.14
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
  • bretterer/iso_duration_converter ^0.1.0
0.3.1

Last update
2016/03/17 14:57
License
Require
  • php >=5.5
  • stormpath/sdk ~1.14
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
  • bretterer/iso_duration_converter ^0.1.0
0.3.0

Last update
2016/03/03 22:09
License
Require
  • php >=5.5
  • stormpath/sdk ~1.12
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
  • bretterer/iso_duration_converter ^0.1.0
  • league/oauth2-facebook ~1.0
  • league/oauth2-google ~1.0
  • league/oauth2-linkedin ~0.4
0.2.0

Last update
2016/01/28 22:57
License
Require
  • php >=5.5
  • stormpath/sdk ~1.12
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
0.1.0

Last update
2016/01/06 21:06
License
Require
  • php >=5.5
  • stormpath/sdk ~1.12
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
0.1.0.RC3

Last update
2016/01/04 19:58
License
Require
  • php >=5.5
  • stormpath/sdk ~1.12
  • illuminate/http ~5.1|~5.2
  • illuminate/routing ~5.1|~5.2
  • illuminate/validation ~5.1|~5.2
  • illuminate/support ~5.1|~5.2
0.1.0.RC2

Last update
2015/12/23 21:26
License
Require
  • php >=5.5
  • stormpath/sdk ~1.12
  • illuminate/http ~5.1
  • illuminate/routing ~5.1
  • illuminate/validation ~5.1
  • illuminate/support ~5.1
0.1.0.RC1

Last update
2015/12/16 01:09
License
Require
  • php >=5.5
  • stormpath/sdk ~1.12
  • illuminate/http ~5.1
  • illuminate/routing ~5.1
  • illuminate/validation ~5.1
  • illuminate/support ~5.1
0.1.0.alpha2

Last update
2015/12/14 23:21
License
Require
  • php >=5.5
  • stormpath/sdk ~1.12
  • illuminate/http ~5.1
  • illuminate/routing ~5.1
  • illuminate/validation ~5.1
  • illuminate/support ~5.1
0.1.0.alpha1

Last update
2015/12/04 21:35
License
Require
  • php >=5.5
  • stormpath/sdk ~1.12
  • illuminate/http ~5.1
  • illuminate/routing ~5.1
  • illuminate/validation ~5.1
  • illuminate/support ~5.1

Comments
comments powered by Disqus