Looking to hire Laravel developers? Try LaraJobs

laravel-totem maintained by studio

Description
A Laravel package to manage your cron jobs through a beautiful dashboard
Author
Last update
2020/01/19 03:04 (v5.3.1)
License
Links
Downloads
72 532
v5.3.1

Last update
2020/01/19 03:04
License
Require
  • php >=7.1
  • doctrine/dbal ^2.9
  • illuminate/bus ~5.8.0
  • illuminate/console ~5.8.0
  • illuminate/contracts ~5.8.0
  • illuminate/database ~5.8.0
  • illuminate/events ~5.8.0
  • illuminate/notifications ~5.8.0
  • laravelcollective/html ^5.8
5.0.x-dev

Last update
2020/01/19 03:04
License
Require
  • php >=7.1
  • illuminate/bus ~5.8.0
  • illuminate/console ~5.8.0
  • illuminate/contracts ~5.8.0
  • illuminate/database ~5.8.0
  • illuminate/events ~5.8.0
  • illuminate/notifications ~5.8.0
  • laravelcollective/html ^5.8
  • doctrine/dbal ^2.9
dev-analysis-64VNGo

Last update
2020/01/19 02:11
License
Require
  • php >=7.1
  • doctrine/dbal ^2.9
  • illuminate/bus ~5.8.0
  • illuminate/console ~5.8.0
  • illuminate/contracts ~5.8.0
  • illuminate/database ~5.8.0
  • illuminate/events ~5.8.0
  • illuminate/notifications ~5.8.0
  • laravelcollective/html ^5.8
6.0.x-dev

Last update
2020/01/14 16:44
License
Require
  • doctrine/dbal ^2.9
  • php >=7.2
  • laravelcollective/html ^6.0
  • illuminate/bus ^6.0
  • illuminate/console ^6.0
  • illuminate/contracts ^6.0
  • illuminate/database ^6.0
  • illuminate/events ^6.0
  • illuminate/notifications ^6.0
v6.0.2

Last update
2020/01/03 05:29
License
Require
  • php >=7.2
  • doctrine/dbal ^2.9
  • illuminate/bus ^6.0
  • illuminate/console ^6.0
  • illuminate/contracts ^6.0
  • illuminate/database ^6.0
  • illuminate/events ^6.0
  • illuminate/notifications ^6.0
  • laravelcollective/html ^6.0
v6.0.1

Last update
2019/10/26 22:36
License
Require
  • php >=7.2
  • doctrine/dbal ^2.9
  • illuminate/bus ^6.0
  • illuminate/console ^6.0
  • illuminate/contracts ^6.0
  • illuminate/database ^6.0
  • illuminate/events ^6.0
  • illuminate/notifications ^6.0
  • laravelcollective/html ^6.0
v6.0.0

Last update
2019/10/26 19:58
License
Require
  • php >=7.2
  • doctrine/dbal ^2.9
  • illuminate/bus ~6.0.0
  • illuminate/console ~6.0.0
  • illuminate/contracts ~6.0.0
  • illuminate/database ~6.0.0
  • illuminate/events ~6.0.0
  • illuminate/notifications ~6.0.0
  • laravelcollective/html ^6.0
v5.3.0

Last update
2019/10/25 03:44
License
Require
  • php >=7.1
  • doctrine/dbal ^2.9
  • illuminate/bus ~5.8.0
  • illuminate/console ~5.8.0
  • illuminate/contracts ~5.8.0
  • illuminate/database ~5.8.0
  • illuminate/events ~5.8.0
  • illuminate/notifications ~5.8.0
  • laravelcollective/html ^5.8
v5.2.0

Last update
2019/09/27 14:15
License
Require
  • php >=7.1
  • doctrine/dbal ^2.9
  • illuminate/bus ~5.8.0
  • illuminate/console ~5.8.0
  • illuminate/contracts ~5.8.0
  • illuminate/database ~5.8.0
  • illuminate/events ~5.8.0
  • illuminate/notifications ~5.8.0
  • laravelcollective/html ^5.8
v5.1.0

Last update
2019/09/05 02:00
License
Require
  • php >=7.1
  • illuminate/bus ~5.8.0
  • illuminate/console ~5.8.0
  • illuminate/contracts ~5.8.0
  • illuminate/database ~5.8.0
  • illuminate/events ~5.8.0
  • illuminate/notifications ~5.8.0
  • laravelcollective/html ^5.8
v5.0.4

Last update
2019/07/20 18:52
License
Require
  • php >=7.1
  • illuminate/bus ~5.8.0
  • illuminate/console ~5.8.0
  • illuminate/contracts ~5.8.0
  • illuminate/database ~5.8.0
  • illuminate/events ~5.8.0
  • illuminate/notifications ~5.8.0
  • laravelcollective/html ^5.8
v5.0.3

Last update
2019/06/25 03:21
License
Require
  • php >=7.1
  • illuminate/bus ~5.8.0
  • illuminate/console ~5.8.0
  • illuminate/contracts ~5.8.0
  • illuminate/database ~5.8.0
  • illuminate/events ~5.8.0
  • illuminate/notifications ~5.8.0
  • laravelcollective/html ^5.8
v5.0.2

Last update
2019/04/11 01:47
License
Require
  • php >=7.1
  • illuminate/bus ~5.8.0
  • illuminate/console ~5.8.0
  • illuminate/contracts ~5.8.0
  • illuminate/database ~5.8.0
  • illuminate/events ~5.8.0
  • illuminate/notifications ~5.8.0
  • laravelcollective/html ^5.8
v5.0.1

Last update
2019/04/08 00:51
License
Require
  • php >=7.1
  • illuminate/bus ~5.8.0
  • illuminate/console ~5.8.0
  • illuminate/contracts ~5.8.0
  • illuminate/database ~5.8.0
  • illuminate/events ~5.8.0
  • illuminate/notifications ~5.8.0
  • laravelcollective/html ^5.8
v5.0.0

Last update
2019/03/03 19:23
License
Require
  • php >=7.1
  • illuminate/bus ~5.8.0
  • illuminate/console ~5.8.0
  • illuminate/contracts ~5.8.0
  • illuminate/database ~5.8.0
  • illuminate/events ~5.8.0
  • illuminate/notifications ~5.8.0
  • laravelcollective/html ^5.8
4.0.x-dev

Last update
2019/01/17 16:10
License
Require
  • php >=7.1
  • illuminate/bus ~5.7.0
  • illuminate/console ~5.7.0
  • illuminate/contracts ~5.7.0
  • illuminate/database ~5.7.0
  • illuminate/events ~5.7.0
  • illuminate/notifications ~5.7.0
  • laravelcollective/html ~5.7
v4.0.3

Last update
2019/01/17 16:10
License
Require
  • php >=7.1
  • illuminate/bus ~5.7.0
  • illuminate/console ~5.7.0
  • illuminate/contracts ~5.7.0
  • illuminate/database ~5.7.0
  • illuminate/events ~5.7.0
  • illuminate/notifications ~5.7.0
  • laravelcollective/html ~5.7
v4.0.2

Last update
2018/12/20 15:09
License
Require
  • php >=7.1
  • illuminate/bus ~5.7.0
  • illuminate/console ~5.7.0
  • illuminate/contracts ~5.7.0
  • illuminate/database ~5.7.0
  • illuminate/events ~5.7.0
  • illuminate/notifications ~5.7.0
  • laravelcollective/html ~5.7
v4.0.1

Last update
2018/11/08 23:22
License
Require
  • php >=7.1
  • illuminate/bus ~5.7.0
  • illuminate/console ~5.7.0
  • illuminate/contracts ~5.7.0
  • illuminate/database ~5.7.0
  • illuminate/events ~5.7.0
  • illuminate/notifications ~5.7.0
  • laravelcollective/html ~5.7
2.0.x-dev

Last update
2018/10/01 17:39
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
  • laravelcollective/html ^5.5
v4.0.0

Last update
2018/09/06 03:24
License
Require
  • php >=7.1
  • illuminate/bus ~5.7.0
  • illuminate/console ~5.7.0
  • illuminate/contracts ~5.7.0
  • illuminate/database ~5.7.0
  • illuminate/events ~5.7.0
  • illuminate/notifications ~5.7.0
  • laravelcollective/html ~5.7
3.0.x-dev

Last update
2018/09/02 22:52
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v3.3.1

Last update
2018/09/02 22:52
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v3.3.0

Last update
2018/09/02 21:59
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v2.4.1

Last update
2018/08/19 02:43
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
  • laravelcollective/html ^5.5
v3.2.6

Last update
2018/08/19 02:42
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v3.2.5

Last update
2018/07/10 14:49
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v3.2.4

Last update
2018/07/06 21:32
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v3.2.3

Last update
2018/07/06 21:17
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v3.2.2

Last update
2018/07/06 21:09
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v3.2.1

Last update
2018/07/04 17:05
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v3.2.0

Last update
2018/03/22 19:25
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v3.1.0

Last update
2018/03/04 02:19
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v2.4.0

Last update
2018/03/04 02:17
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
  • laravelcollective/html ^5.5
v3.0.2

Last update
2018/03/04 02:12
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v2.3.2

Last update
2018/03/04 02:12
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
  • laravelcollective/html ^5.5
v3.0.1

Last update
2018/03/04 00:02
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
v2.3.1

Last update
2018/03/03 23:57
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
  • laravelcollective/html ^5.5
v3.0.0

Last update
2018/02/28 04:43
License
Require
  • php >=7.1
  • illuminate/bus ~5.6.0
  • illuminate/console ~5.6.0
  • illuminate/contracts ~5.6.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/notifications ~5.6.0
  • laravelcollective/html ~5.6
1.0.x-dev

Last update
2018/02/15 15:18
License
Require
  • php >=5.6.4
  • illuminate/bus ~5.4.0
  • illuminate/console ~5.4.0
  • illuminate/contracts ~5.4.0
  • illuminate/database ~5.4.0
  • illuminate/events ~5.4.0
  • illuminate/notifications ~5.4.0
v2.3

Last update
2018/01/02 17:46
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
  • laravelcollective/html ^5.5
v2.2.2

Last update
2017/12/22 19:32
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
  • laravelcollective/html ^5.5
v2.2.1

Last update
2017/12/19 04:32
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
v2.2

Last update
2017/12/05 14:18
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
v2.1.0

Last update
2017/11/15 01:13
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
v2.0.3

Last update
2017/10/23 17:56
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
v2.0.2

Last update
2017/10/20 17:56
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
v1.0.2

Last update
2017/09/23 19:05
License
Require
  • php >=5.6.4
  • illuminate/bus ~5.4.0
  • illuminate/console ~5.4.0
  • illuminate/contracts ~5.4.0
  • illuminate/database ~5.4.0
  • illuminate/events ~5.4.0
  • illuminate/notifications ~5.4.0
v2.0.1

Last update
2017/09/12 03:36
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
v1.0.1

Last update
2017/09/12 03:35
License
Require
  • php >=5.6.4
  • illuminate/bus ~5.4.0
  • illuminate/console ~5.4.0
  • illuminate/contracts ~5.4.0
  • illuminate/database ~5.4.0
  • illuminate/events ~5.4.0
  • illuminate/notifications ~5.4.0
v1.0.0

Last update
2017/09/03 23:29
License
Require
  • php >=5.6.4
  • illuminate/bus ~5.4.0
  • illuminate/console ~5.4.0
  • illuminate/contracts ~5.4.0
  • illuminate/database ~5.4.0
  • illuminate/events ~5.4.0
  • illuminate/notifications ~5.4.0
v2.0.0

Last update
2017/09/03 23:28
License
Require
  • php >=7.0
  • illuminate/bus ~5.5.0
  • illuminate/console ~5.5.0
  • illuminate/contracts ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/notifications ~5.5.0
v0.8.0

Last update
2017/08/30 21:50
License
Require
  • php >=5.6.4
  • illuminate/bus ~5.4
  • illuminate/console ~5.4
  • illuminate/contracts ~5.4
  • illuminate/database ~5.4
  • illuminate/events ~5.4
  • illuminate/notifications ~5.4
v0.7.0

Last update
2017/08/28 21:18
License
Require
  • php >=5.6.4
  • illuminate/bus ~5.4
  • illuminate/console ~5.4
  • illuminate/contracts ~5.4
  • illuminate/database ~5.4
  • illuminate/events ~5.4
  • illuminate/notifications ~5.4
v0.6.0

Last update
2017/08/28 00:55
License
Require
  • php >=5.6.4
  • illuminate/bus ~5.4
  • illuminate/console ~5.4
  • illuminate/contracts ~5.4
  • illuminate/database ~5.4
  • illuminate/events ~5.4
  • illuminate/notifications ~5.4
v0.4.0

Last update
2017/08/27 05:19
License
Require
  • php >=5.6.4
  • illuminate/bus ~5.4.0
  • illuminate/console ~5.4.0
  • illuminate/contracts ~5.4.0
  • illuminate/database ~5.4.0
  • illuminate/events ~5.4.0
v0.3.0

Last update
2017/08/24 17:45
License
Require
  • php >=5.6.4
v0.1.0

Last update
2017/08/21 14:10
License
Require
  • php >=5.6.4

Comments
comments powered by Disqus