Looking to hire Laravel developers? Try LaraJobs

administrator maintained by summerblue

Description
A database interface package for Laravel, modified!
Last update
2019/02/01 03:03 (v1.2.0)
License
Downloads
15 847
v1.2.0

Last update
2019/02/01 03:03
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.* || 5.6.* || 5.7.*
  • ckeditor/ckeditor 4.*
dev-master

Last update
2019/02/01 03:03
License
Require
  • ckeditor/ckeditor 4.*
  • php >=7.0.0
  • laravel/framework 5.5.* || 5.6.* || 5.7.*
v1.1.9

Last update
2018/12/13 05:19
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.* || 5.6.* || 5.7.*
  • ckeditor/ckeditor 4.*
v1.1.8

Last update
2018/06/17 04:15
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
  • ckeditor/ckeditor 4.*
v1.1.7

Last update
2018/02/27 01:14
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
  • ckeditor/ckeditor 4.*
v1.1.6

Last update
2017/12/26 07:58
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
  • ckeditor/ckeditor 4.*
v1.1.5

Last update
2017/12/25 04:04
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
  • ckeditor/ckeditor 4.*
v1.1.4

Last update
2017/10/27 11:08
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
  • ckeditor/ckeditor 4.*
v1.1.3

Last update
2017/10/26 14:35
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
  • ckeditor/ckeditor 4.*
v1.1.2

Last update
2017/10/26 01:13
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
  • ckeditor/ckeditor 4.*
v1.1.1

Last update
2017/10/25 18:14
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
  • ckeditor/ckeditor 4.*
v1.1.0

Last update
2017/10/25 15:29
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
  • ckeditor/ckeditor 4.*
1.0.4

Last update
2017/02/26 03:55
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
  • ckeditor/ckeditor 4.*
v1.0.3

Last update
2016/07/23 15:33
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
  • ckeditor/ckeditor 4.*
v1.0.2

Last update
2016/07/03 08:54
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
  • ckeditor/ckeditor 4.*
v1.0.1

Last update
2016/07/03 08:30
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
  • ckeditor/ckeditor 4.*
v1.0.0

Last update
2016/07/03 07:47
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
  • ckeditor/ckeditor 4.*

Comments
comments powered by Disqus