Looking to hire Laravel developers? Try LaraJobs

flex-env maintained by sven

Description
Edit your .env file in Laravel directly from the command line.
Author
Last update
2018/10/02 10:06 (dev-master)
License
Links
Downloads
22 502
dev-master

Last update
2018/10/02 10:06
License
Require
  • php ^5.5.9 || ^7.0
  • illuminate/support ^5.0
  • laravel/framework ^5.0
3.0.x-dev

Last update
2017/09/27 21:18
License
Require
  • php ^7.0
  • illuminate/support 5.0.* || 5.1.* || 5.2.* || 5.3.* || 5.4.* || 5.5.*
2.1.1

Last update
2017/06/19 10:40
License
Require
  • php ^5.5.9 || ^7.0
  • illuminate/support ^5.0
  • laravel/framework ^5.0
v2.1.0

Last update
2017/03/29 19:04
License
Require
  • php ^5.5.9 || ^7.0
  • illuminate/support ^5.0
  • laravel/framework ^5.0
v2.0.4

Last update
2016/03/25 22:17
License
Require
  • php ^5.5.9 || ^7.0
  • illuminate/support ^5.0
  • laravel/framework ^5.0
v2.0.3

Last update
2016/03/23 19:37
License
Require
  • php ^5.5.9 || ^7.0
  • illuminate/support 5.1.* || 5.2.*
  • laravel/framework 5.1.* || 5.2.*
v2.0.2

Last update
2016/01/25 13:32
License
Require
  • php ^5.5.9 || ^7.0
  • illuminate/support 5.1.* || 5.2.*
  • laravel/framework 5.1.* || 5.2.*
dev-2.0.0-beta

Last update
2016/01/23 12:14
License
Require
  • php ^5.5|^7.0
  • illuminate/support ~5.1
  • laravel/framework ~5.1
v2.0.1

Last update
2016/01/23 12:13
License
Require
  • php ^5.5|^7.0
  • illuminate/support ~5.1
  • laravel/framework ~5.1
v2.0.0-beta

Last update
2016/01/23 00:05
License
Require
  • php ^5.5|^7.0
  • illuminate/support ~5.1
  • illuminate/foundation ~5.1
v1.0.0

Last update
2016/01/15 15:47
License
Require
  • illuminate/support ~5.1
1.0.0.x-dev

Last update
2016/01/15 15:47
License
Require
  • illuminate/support ~5.1

Comments
comments powered by Disqus