Looking to hire Laravel developers? Try LaraJobs

pulsar-core maintained by syscover

Description
Core package
Last update
2017/09/02 21:55 (dev-master)
Links
Downloads
35
dev-master

Last update
2017/09/02 21:55
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • tymon/jwt-auth 0.5.*
  • intervention/image ^2.3
  • folklore/graphql ^1.0

Comments
comments powered by Disqus