Looking to hire Laravel developers? Try LaraJobs

laravel-luhn-validator maintained by themismin

Last update
2017/01/09 10:12 (dev-master)
Links
Downloads
14
dev-master

Last update
2017/01/09 10:12
3.0.0

Last update
2017/01/09 10:12
2.0.2

Last update
2017/01/09 10:04
License
Require
  • php >=5.4.0
2.0.1

Last update
2017/01/09 10:00
License
Require
  • php >=5.4.0
1.0

Last update
2014/06/26 05:11
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*

Comments
comments powered by Disqus