Looking to hire Laravel developers? Try LaraJobs

laravel-langman-gui maintained by themsaid

Description
Manage language files with ease.
Author
Last update
2020/09/04 10:24 (dev-dependabot/npm_and_yarn/node-sass-4.13.1)
License
Downloads
47 783
dev-dependabot/npm_and_yarn/node-sass-4.13.1

Last update
2020/09/04 10:24
License
Require
  • php ^7.0 || ^7.1
  • illuminate/translation ~5.4
dev-dependabot/npm_and_yarn/lodash.mergewith-4.6.2

Last update
2020/09/04 03:21
License
Require
  • php ^7.0 || ^7.1
  • illuminate/translation ~5.4
dev-dependabot/npm_and_yarn/elliptic-6.5.3

Last update
2020/07/30 14:19
License
Require
  • php ^7.0 || ^7.1
  • illuminate/translation ~5.4
dev-dependabot/npm_and_yarn/lodash-4.17.19

Last update
2020/07/16 22:49
License
Require
  • php ^7.0 || ^7.1
  • illuminate/translation ~5.4
dev-dependabot/npm_and_yarn/jquery-3.5.0

Last update
2020/04/30 16:15
License
Require
  • php ^7.0 || ^7.1
  • illuminate/translation ~5.4
dev-master

Last update
2020/01/27 03:19
License
Require
  • php ^7.0 || ^7.1
  • illuminate/translation ~5.4
v0.3.1

Last update
2017/10/05 15:50
License
Require
  • php ^7.0 || ^7.1
  • illuminate/translation ~5.4
v0.3.0

Last update
2017/08/16 15:28
License
Require
  • php ^7.0 || ^7.1
  • illuminate/translation ~5.4
v0.2.0

Last update
2017/05/02 08:01
License
Require
  • php ^7.0
  • illuminate/translation ~5.4
v0.1.3

Last update
2017/05/01 12:51
License
Require
  • php ^7.0
  • illuminate/translation ~5.4
v0.1.2

Last update
2017/04/29 17:59
License
Require
  • php ^7.0
  • illuminate/translation ~5.4
v0.1.1

Last update
2017/04/26 18:47
License
Require
  • php ^7.0
  • illuminate/translation ~5.4
v0.1.0

Last update
2017/04/25 08:16
License
Require
  • php ^7.0
  • illuminate/translation ~5.4

Comments
comments powered by Disqus