Looking to hire Laravel developers? Try LaraJobs

passgenerator maintained by thenextweb

Description
A Laravel package to create Apple Wallet (old Passbook) compatible tickets.
Last update
2022/12/17 14:07 (dev-master)
Links
Downloads
117 271
Tags
dev-master

Last update
2022/12/17 14:07
Require
  • ext-zip *
  • illuminate/support ^7.0|^8.0|^9.0
  • thecodingmachine/safe ^2.1
  • illuminate/filesystem ^7.0|^8.0|^9.0
v0.3.2

Last update
2022/05/31 20:11
Require
  • ext-zip *
  • illuminate/support ^7.0|^8.0|^9.0
  • illuminate/filesystem ^7.0|^8.0|^9.0
  • thecodingmachine/safe ^2.1
v0.3.1

Last update
2022/04/28 21:56
Require
  • ext-zip *
  • illuminate/support ^7.0|^8.0|^9.0
  • illuminate/filesystem ^7.0|^8.0|^9.0
  • thecodingmachine/safe ^2.1
v0.3

Last update
2022/03/16 11:20
Require
  • ext-zip *
  • illuminate/support ^7.0|^8.0|^9.0
  • thecodingmachine/safe ^2.1
dev-marc/l9

Last update
2022/03/16 11:18
Require
  • ext-zip *
  • illuminate/support ^7.0|^8.0|^9.0
  • thecodingmachine/safe ^2.1
0.2.5

Last update
2020/10/28 20:28
Require
  • ext-zip *
  • illuminate/support ^6.0|^7.0|^8.0
  • thecodingmachine/safe ^1.3
0.2.4

Last update
2020/07/16 00:02
Require
  • php >=5.5.9
  • ext-zip *
  • illuminate/support 5.*|6.*|7.*
0.2.3

Last update
2020/05/30 22:03
Require
  • php >=5.5.9
  • ext-zip *
  • illuminate/support 5.*|6.*|7.*
v0.2.2

Last update
2019/11/28 14:05
Require
  • php >=5.5.9
  • ext-zip *
  • illuminate/support 5.*|6.*
v0.2.1

Last update
2017/10/14 23:58
License
Require
  • php >=5.5.9
  • ext-zip *
  • illuminate/support 5.*
v0.2.0

Last update
2017/09/28 22:01
License
Require
  • php >=5.5.9
  • ext-zip *
  • illuminate/support 5.*
v0.1.2

Last update
2016/09/15 15:27
License
Require
  • php >=5.5.9
  • ext-zip *
v0.1.1

Last update
2016/03/14 14:25
License
Require
  • php >=5.5.9
  • ext-zip *
v0.1.0

Last update
2016/02/16 19:18
License
Require
  • php >=5.5.9
  • ext-zip *
Comments
comments powered by Disqus