Looking to hire Laravel developers? Try LaraJobs

vatauth maintained by theomessin

Description
A Laravel 5.4 package to handle VATSIM authentication
Last update
2017/04/05 14:51 (dev-master)
License
Links
Downloads
46
dev-master

Last update
2017/04/05 14:51
License
Require
  • illuminate/support 5.*
  • illuminate/container 5.*
  • bonroyage/oauth 1.*
  • php >=5.6.4
1.1.0

Last update
2017/04/05 14:51
License
Require
  • php >=5.6.4
  • illuminate/support 5.*
  • illuminate/container 5.*
  • bonroyage/oauth 1.*
1.0.7

Last update
2017/04/05 12:11
License
Require
  • php >=5.6.4
  • illuminate/support 5.*
  • illuminate/container 5.*
  • bonroyage/oauth 1.*
1.0.6

Last update
2017/03/24 19:00
License
Require
  • php >=5.6.4
  • illuminate/support 5.*
  • illuminate/container 5.*
  • bonroyage/oauth 1.*
1.0.5

Last update
2017/03/24 18:15
License
Require
  • php >=5.6.4
  • illuminate/support 5.*
  • illuminate/container 5.*
  • bonroyage/oauth 1.*
1.0.4

Last update
2017/03/24 18:05
License
Require
  • php >=5.6.4
  • illuminate/support 5.*
  • illuminate/container 5.*
  • bonroyage/oauth 1.*
1.0.3

Last update
2017/03/24 17:59
License
Require
  • php >=5.6.4
  • illuminate/support 5.*
  • illuminate/container 5.*
  • bonroyage/oauth 1.*
1.0.2

Last update
2017/03/24 06:02
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/container 5.*
  • bonroyage/oauth 1.*
1.0.1

Last update
2017/03/24 05:59
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/container 5.*
  • bonroyage/oauth 1.*
1.0.0

Last update
2017/03/24 05:27
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/container 5.*
  • bonroyage/oauth 1.*

Comments
comments powered by Disqus