Looking to hire Laravel developers? Try LaraJobs

locale maintained by thinktomorrow

Description
A Laravel package for lightweight route localization
Author
Last update
2017/09/12 20:56 (2.0.x-dev)
License
Downloads
474
2.0.x-dev

Last update
2017/09/12 20:56
License
Require
  • laravel/framework ~5.5.0
  • php >=7.0
dev-feat-domain

Last update
2017/09/05 19:11
License
Require
  • laravel/framework ~5.5.0
  • php >=7.0
1.4.1

Last update
2017/09/05 12:36
License
Require
  • laravel/framework ~5.5.0
  • php >=7.0
dev-master

Last update
2017/09/05 12:36
License
Require
  • laravel/framework ~5.5.0
  • php >=7.0
1.4.0

Last update
2017/09/02 19:12
License
Require
  • laravel/framework ~5.5.0
  • php >=7.0
1.3.2

Last update
2017/02/24 09:06
License
Require
  • laravel/framework ~5.1|~5.2|~5.3
  • php >=5.5.9|>=5.6|>=7.0
1.3.1

Last update
2017/02/15 09:12
License
Require
  • laravel/framework ~5.1|~5.2|~5.3
  • php >=5.5.9|>=5.6|>=7.0
1.3

Last update
2016/12/14 20:27
License
Require
  • laravel/framework ~5.1|~5.2|~5.3
  • php >=5.5.9|>=5.6|>=7.0
1.2.0

Last update
2016/11/28 22:12
License
Require
  • laravel/framework ~5.1|~5.2|~5.3
  • php >=5.5.9|>=5.6|>=7.0
1.1.1

Last update
2016/11/27 20:59
License
Require
  • laravel/framework ~5.1|~5.2|~5.3
  • php >=5.5.9|>=5.6|>=7.0
1.1.0

Last update
2016/11/25 21:18
License
Require
  • laravel/framework ~5.1|~5.2|~5.3
  • php >=5.5.9|>=5.6|>=7.0
1.0.4

Last update
2016/11/24 13:51
License
Require
  • laravel/framework ~5.1|~5.2|~5.3
  • php >=5.5.9|>=5.6|>=7.0
1.0.3

Last update
2016/11/02 15:03
License
Require
  • laravel/framework ~5.1|~5.2|~5.3
  • php >=5.5.9|>=5.6|>=7.0
1.0.2

Last update
2016/09/01 20:33
License
Require
  • laravel/framework ~5.1|~5.2|~5.3
  • php >=5.5.9
1.0.1

Last update
2016/04/27 19:14
License
Require
  • laravel/framework ~5.1
  • php >=5.5.9
dev-0.1-release

Last update
2016/04/24 19:50
License
Require
  • laravel/framework ~5.1
  • php >=5.5.9
1.0.0

Last update
2016/04/24 19:50
License
Require
  • laravel/framework ~5.1
  • php >=5.5.9
0.0.6

Last update
2016/01/15 12:48
License
Require
  • laravel/framework ~5.1
  • php >=5.5.9
0.0.5

Last update
2016/01/04 20:42
License
Require
  • laravel/framework ~5.1
  • php >=5.5.9
0.0.4

Last update
2016/01/04 20:25
License
Require
  • laravel/framework ~5.1
  • php >=5.5.9
0.0.3

Last update
2015/12/29 19:14
License
Require
  • laravel/framework ~5.1
  • php >=5.5.9
0.0.2

Last update
2015/12/24 12:45
License
Require
  • laravel/framework ~5.1
  • php >=5.5.9
0.0.1

Last update
2015/12/24 12:21
License
Require
  • laravel/laravel ~5.1
  • php >=5.5.9

Comments
comments powered by Disqus