Looking to hire Laravel developers? Try LaraJobs

analytics maintained by thujohn

Description
Google Analytics for Laravel 4
Last update
2014/12/08 21:16 (dev-master)
License
Links
Downloads
75 073
dev-master

Last update
2014/12/08 21:16
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.*
  • google/apiclient 1.1.*
1.0.23

Last update
2014/12/08 21:16
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.*
  • google/apiclient 1.1.*
1.0.22

Last update
2014/12/08 17:15
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.*
  • google/apiclient 1.1.*@dev
1.0.21

Last update
2014/12/08 14:10
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.*
  • google/apiclient 1.1.*
1.0.20

Last update
2014/10/08 06:59
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.*
  • google/apiclient 1.0.*@beta
1.0.19

Last update
2014/10/03 15:55
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • google/apiclient 1.0.*@beta
1.0.18

Last update
2014/09/17 16:00
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • google/apiclient 1.0.*@beta
1.0.17

Last update
2014/06/10 09:11
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • google/apiclient 1.0.*@beta
1.0.16

Last update
2014/06/05 09:27
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • google/apiclient 1.0.*@dev
1.0.15

Last update
2014/06/03 07:17
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • google/apiclient ~1.0.0-beta
1.0.14

Last update
2014/05/25 17:46
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • google/apiclient ~1.0.0-beta
1.0.13

Last update
2014/03/25 13:42
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • bitgandtter/google-api dev-master
1.0.12

Last update
2014/03/25 13:29
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • bitgandtter/google-api dev-master
1.0.11

Last update
2013/10/24 18:32
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • bitgandtter/google-api dev-master
1.0.10

Last update
2013/10/22 08:34
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.*
  • bitgandtter/google-api dev-master
1.0.8

Last update
2013/08/30 17:17
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • bitgandtter/google-api dev-master
1.0.7

Last update
2013/08/21 07:29
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • bitgandtter/google-api dev-master
1.0.6

Last update
2013/08/02 17:41
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
  • bitgandtter/google-api dev-master
1.0.4

Last update
2013/07/23 19:35
License
Require
  • php >=5.3.0
  • bitgandtter/google-api dev-master
1.0.3

Last update
2013/06/22 11:45
License
Require
  • php >=5.3.0
  • bitgandtter/google-api dev-master
1.0.2

Last update
2013/06/22 10:52
License
Require
  • php >=5.3.0
  • bitgandtter/google-api dev-master
1.0.1

Last update
2013/06/20 21:35
License
Require
  • php >=5.3.0
  • bitgandtter/google-api dev-master
1.0.0

Last update
2013/06/20 21:29
License
Require
  • php >=5.3.0
  • bitgandtter/google-api dev-master
Comments
comments powered by Disqus