Looking to hire Laravel developers? Try LaraJobs

packagist maintained by thujohn

Description
Packagist API for Laravel 4
Last update
2013/10/24 18:24 (dev-master)
License
Links
Downloads
62
dev-master

Last update
2013/10/24 18:24
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
Comments
comments powered by Disqus