Looking to hire Laravel developers? Try LaraJobs

menu maintained by tlr

Description
Take some of the stress and boilerplate out of building menus (or indeed any list, because that's basically what a menu is) With support for laravel
Author
Last update
2015/03/25 09:11 (3.0.x-dev)
License
Links
Downloads
5 310
Tags
3.0.x-dev

Last update
2015/03/25 09:11
License
Require
  • php >=5.3.0
  • patchwork/utf8 1.1.*
  • illuminate/support ~5.0
  • laravelcollective/html ~5.0
dev-master

Last update
2015/03/25 09:11
License
Require
  • php >=5.3.0
  • patchwork/utf8 1.1.*
  • illuminate/support ~5.0
  • laravelcollective/html ~5.0
v3.0.7

Last update
2015/03/25 09:09
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0
  • patchwork/utf8 1.1.*
  • laravelcollective/html ~5.0
v3.0.6

Last update
2015/03/24 10:11
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0
  • patchwork/utf8 1.1.*
  • laravelcollective/html ~5.0
v3.0.5

Last update
2015/03/24 09:13
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0
  • patchwork/utf8 1.1.*
  • laravelcollective/html ~5.0
v3.0.4

Last update
2015/03/24 08:57
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0
  • patchwork/utf8 1.1.*
  • laravelcollective/html ~5.0
v3.0.3

Last update
2015/03/24 08:31
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0
  • patchwork/utf8 1.1.*
  • laravelcollective/html ~5.0
v3.0.2

Last update
2015/03/23 13:53
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0
  • patchwork/utf8 1.1.*
  • laravelcollective/html ~5.0
v3.0.1

Last update
2015/03/23 13:20
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0
  • patchwork/utf8 1.1.*
v3.0.0

Last update
2014/09/20 17:48
License
Require
  • php >=5.3.0
  • patchwork/utf8 1.1.*
  • illuminate/support ~5.0
v2.2.1

Last update
2014/06/24 07:45
License
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • patchwork/utf8 1.1.*
2.2.x-dev

Last update
2014/06/24 07:45
License
Require
  • php >=5.3.0
  • patchwork/utf8 1.1.*
  • illuminate/support 4.2.*
v2.2.0

Last update
2014/06/02 10:36
License
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • patchwork/utf8 1.1.*
2.0.x-dev

Last update
2014/05/22 07:53
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • patchwork/utf8 1.1.*
v2.0.3

Last update
2014/04/28 08:14
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • patchwork/utf8 1.1.*
v2.0.2

Last update
2014/02/24 09:16
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • patchwork/utf8 1.1.*
2.0.1

Last update
2014/02/20 20:30
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • patchwork/utf8 1.1.*
v2.0.0

Last update
2014/02/18 09:28
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • patchwork/utf8 1.1.*
v1.0.1

Last update
2014/01/08 18:42
License
Require
  • php >=5.3.0
1.0.x-dev

Last update
2014/01/08 18:42
License
Require
  • php >=5.3.0
v1.0.0

Last update
2013/11/25 09:06
License
Require
  • php >=5.3.0

Comments
comments powered by Disqus